<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel' />
	<link rel='amphtml' href='https://www.thelocal.at/20200113/german-word-of-the-day-derdas-schlamassel/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>German word of the day: Der/Das Schlamassel - The Local</title>
	<meta name='description' content='Have you ever been in a pickle? If so, you should definitely add this word to your vocab because &ldquo;ich bin in einer Gurke&rdquo; does not exist in German.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/at/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/at' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel",
			"headline": "German word of the day: Der/Das Schlamassel",
			"datePublished": "2020-01-13T12:09:14+01:00",
			"dateModified": "2020-01-13T12:09:14+01:00",
			"description": "Have you ever been in a pickle? If so, you should definitely add this word to your vocab because “ich bin in einer Gurke” does not exist in German.",
			"keywords": ["German word of the day","Learning German"],
						"author": {
				"@type": "Person",
				"name": "Kathrin Thams",
				"email": "news@thelocal.de"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.at/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.at/userdata/images/article/5189de5ac29c9ca2e476164014d5af216bdd5bea43214c77d278dd0b2ed94b4d.jpg",
					"width": 1500,
					"height": 1000
				},
						"articleBody": "<p dir=\"ltr\" id=\"docs-internal-guid-b11cf2c8-7fff-a974-ae36-dc25f17d62e2\"><strong>What does it mean?</strong></p><p>“Der Schlamassel” refers to a complicated and muddled situation that was caused by unfortunate circumstances. </p><p>In other words, “Schlamassel” is an unpleasant situation, a cluster-fuck, screw-up or simply a mess.</p><p>It&#39;s also used with the article \"Das\", especially in Austria.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.de/20200108/german-slang-your-textbook-didnt-teach-you\">10 ways of speaking German you&#39;ll only ever pick up on the street</a></strong></p><p>Synonyms for “Schlamassel” are “die Ausweglosigkeit” (hopelessness), “die Zwickmühle” (dilemma, predicament), and “die Misslichkeit” (misfortune).</p><p>It also compares to the English phrases \"to be in a pickle\" or \"stuck between a rock and a hard place.\"</p><p><strong>What are its origins?</strong></p><p>Most likely, “Schlamassel” stems from the Yiddish word “Massel” (fortunate coincidence) and the New High German word “schlimm” (terrible).</p><p>Nowadays, this word is used colloquially and mainly in speech.</p><p><strong>Examples</strong></p><p><i>“Was für ein Schlamassel!”</i></p><p>“What a mess!”</p><p><i>“Wir haben ein ziemliches Schlamassel verursacht.”</i></p><p>“We have caused quite a mess/ We have made quite a mess of things.”</p><p> </p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/5189de5ac29c9ca2e476164014d5af216bdd5bea43214c77d278dd0b2ed94b4d.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20200113/german-word-of-the-day-derdas-schlamassel" />
		<meta property="og:title" content="German word of the day: Der/Das Schlamassel" />
		<meta property="og:description" content="Have you ever been in a pickle? If so, you should definitely add this word to your vocab because “ich bin in einer Gurke” does not exist in German." />
		<meta property="article:published_time" content="2020-01-13T12:09:14+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="German word of the day: Der/Das Schlamassel" />
		<meta name="twitter:description" content="Have you ever been in a pickle? If so, you should definitely add this word to your vocab because “ich bin in einer Gurke” does not exist in German." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/5189de5ac29c9ca2e476164014d5af216bdd5bea43214c77d278dd0b2ed94b4d.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
	<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	    <!-- Piano paywall -->
    <script>
        (function(src) {
            var a=document.createElement("script");
            a.type="text/javascript";
            a.async=true;
            a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)
        }) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
    </script>

    <!-- DEEPBI - DISABLED FROM 12.10.2019 -->
    <script>
        //"use strict";
        //! function() {
        //    for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
        //    "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
        //}();
        //
        //var pianoInitializationFunction = function() {
        //    (function(src) {
        //    var a = document.createElement("script");
        //    a.type = "text/javascript";
        //    a.async = true;
        //    a.src = src;
        //    var b = document.getElementsByTagName("script")[0];
        //    b.parentNode.insertBefore(a, b)
        //    })("<php?//= $piano_script_url; ?>//");
        //};
        //
        //var deepInitializerListenerId = setInterval(function() {
        //    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
        //        clearInterval(deepInitializerListenerId);
        //        window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
        //        window.deep.options.trackconsent = true;
        //        window.deep.options.dntignore = true;
        //        window.deep.options.dataCollector = true;
        //        deep.options.pianoEventsQueue = true;
        //        window.deep.options.pianoDataCollector = true;
        //        deep.options.scoring = {
        //            initialRequest: true
        //        };
        //        window.deep();
        //    }
        //});
        //
        //var timeCounter = 0;
        //var getScoringValuesFn = function(pianoInitFunc) {
        //    timeCounter += 10;
        //    if (timeCounter > 1000) {
        //        return pianoInitFunc();
        //    }
        //
        //    setTimeout(() => {
        //        if (!window.tp || !window.deepTracker) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //            return;
        //        }
        //
        //        try {
        //            window.deepTracker.getScore({
        //                type: "profile",
        //                force: true
        //            }).then(score => {
        //                if (score.hasOwnProperty("rfv_level")) {
        //                    // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
        //                    window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
        //                }
        //                if (score.hasOwnProperty("rfv_score")) {
        //                    // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
        //                    window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
        //                }
        //                if (score.hasOwnProperty("rfv_segment")) {
        //                    // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
        //                    window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
        //                }
        //                if (score.hasOwnProperty("testgroup")) {
        //                    // console.log("setCustomVariable deep_testgroup", score.testgroup);
        //                    window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
        //                }
        //            });
        //
        //            pianoInitFunc();
        //        } catch (e) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //        }
        //    }, 10);
        //};
        //
        //getScoringValuesFn(pianoInitializationFunction);
    </script>
            <script class="DeepDataCollection">
            //articleData = {
            //    "id": <php?//=$page[0]['ENTRY_ID'];?>//,
            //    "title": <php?//=json_encode($page[0]['ENTRY_TITLE']);?>//,
            //    "subtitle": <php?//=json_encode($page[0]['ENTRY_DESCRIPTION']);?>//,
            //    "publication": {
            //        "date": "<php?//=date("Y-m-d", strtotime($sd_created));?>//",
            //        "ts": <php?//=strtotime($sd_created);?>//,
            //        "day": "<php?//=date("D", strtotime($sd_created));?>//",
            //        "month": "<php?//=date("M", strtotime($sd_created));?>//",
            //        "year":             //    },
            //    "categories": [<php?//=$sd_keywords;?>//],
            //    "author": {
            //        "name": "The Local"
            //    }
            //}
        </script>
        <!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
			</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->

	<!-- TABOOLA -->
	<script>
		tp = window["tp"] || [];
		// Users report cookies expiring, so set this incase it helps
		// http://docs.piano.io/piano-cookie-descriptions/
		tp.push(["setMaxCookieExpirationInDays", 365]);
		tp.push(["init", function() {
			if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
			}
		}]);
	</script>
	<!-- /TABOOLA -->

	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b2337fd6-f86f-41c5-8179-d5e59f7df0e3');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b2337fd6-f86f-41c5-8179-d5e59f7df0e3');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2151",
			    postid: "https://www.thelocal.at/20200113/german-word-of-the-day-derdas-schlamassel",
			    url: "https://www.thelocal.at/20200113/german-word-of-the-day-derdas-schlamassel",
			    maincontent: "div#article",
			    title: "German word of the day: Der/Das Schlamassel",
			    pubdate: "2020-01-13T12:09:14+01:00",
			    authors: "Kathrin Thams",
			    sections: "News",
			    tags: "German word of the day,  Learning German",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.at.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_3', [728, 90], 'at_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_rich_media_1', [1, 1], 'at_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/at_rich_media_2', 'at_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['german word of the day','learning german']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1565962008"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-24', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'German word of the day: Der/Das Schlamassel',
			  hostname: 'www.thelocal.at', // The domain of the country being viewed
			  page: '/20200113/german-word-of-the-day-derdas-schlamassel',
			  location: 'https://www.thelocal.at/20200113/german-word-of-the-day-derdas-schlamassel'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'German word of the day: Der/Das Schlamassel',
			  hostname: 'www.thelocal.com', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20200113/german-word-of-the-day-derdas-schlamassel',
			  location: 'https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Austria's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Austria'><span>Jobs in Austria</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalAustria'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalAustria'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a class="no_under">Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
				<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

    
    
    <div id="article-inner" class="" >
    <h1>German word of the day: Der/Das Schlamassel</h1>    <div id="article-info-top">
                                <div class="article-author-name">Kathrin Thams</div>
                        <div class="article-author-email">
                <a href='mailto:news@thelocal.de'>news@thelocal.de</a>                            </div>
        
        <div class="article-date" title="*Updated: 13 January 2020 12:09 CET+01:00">
            13 January 2020<br />12:09 CET+01:00        </div>

        <div class='article-keywords'><a href='/tag/german+word+of+the+day' class='article-keyword'>german word of the day</a><a href='/tag/learning+german' class='article-keyword'>learning german</a></div>
        


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=German+word+of+the+day%3A+Der%2FDas+Schlamassel&body=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=German+word+of+the+day%3A+Der%2FDas+Schlamassel&via=TheLocalAustria&url=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20200113%2Fgerman-word-of-the-day-derdas-schlamassel&title=German+word+of+the+day%3A+Der%2FDas+Schlamassel&summary=Have+you+ever+been+in+a+pickle%3F+If+so%2C+you+should+definitely+add+this+word+to+your+vocab+because+%E2%80%9Cich+bin+in+einer+Gurke%E2%80%9D+does+not+exist+in+German.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


    </div>

    <div id="article-container">
                    <div id="article-photo">
                                        <img title="German word of the day: Der/Das Schlamassel" alt="German word of the day: Der/Das Schlamassel" src="/userdata/images/article/5189de5ac29c9ca2e476164014d5af216bdd5bea43214c77d278dd0b2ed94b4d.jpg" />
                        </div>
            <div class='article-photo-credit'>Photo: DPA</div>
        
        <div id="article-info-middle">
                            <div class="article-author-name">Kathrin Thams</div>
                <div class="article-author-email ">
                    <a href='mailto:news@thelocal.de'>news@thelocal.de</a>                                    </div>
                        <div class="article-date">13 January 2020</div>
            <div class="article-time">12:09 CET+01:00</div>
        </div>

        <div id="article-description">
            Have you ever been in a pickle? If so, you should definitely add this word to your vocab because “ich bin in einer Gurke” does not exist in German.        </div>

                    <div class="mpu-1 ad-container">
                <!--DESKTOP_AD-->
<div id='at_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

            </div>
        
        
        <div id='article-body'><p dir="ltr" id="docs-internal-guid-b11cf2c8-7fff-a974-ae36-dc25f17d62e2">
	<strong>What does it mean?</strong></p>
<p>
	“Der Schlamassel” refers to a complicated and muddled situation that was caused by unfortunate circumstances. </p>
<p>
	In other words, “Schlamassel” is an unpleasant situation, a cluster-fuck, screw-up or simply a mess.</p>
<p>
	It&#39;s also used with the article "Das", especially in Austria.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.de/20200108/german-slang-your-textbook-didnt-teach-you">10 ways of speaking German you&#39;ll only ever pick up on the street</a></strong></p>
<p>
	Synonyms for “Schlamassel” are “die Ausweglosigkeit” (hopelessness), “die Zwickmühle” (dilemma, predicament), and “die Misslichkeit” (misfortune).</p>
<p>
	It also compares to the English phrases "to be in a pickle" or "stuck between a rock and a hard place."</p>

<p>
	<strong>What are its origins?</strong></p>
<p>
	Most likely, “Schlamassel” stems from the Yiddish word “Massel” (fortunate coincidence) and the New High German word “schlimm” (terrible).</p>
<p>
	Nowadays, this word is used colloquially and mainly in speech.</p>
<p>
	<strong>Examples</strong></p>
<p>
	<i>“Was für ein Schlamassel!”</i></p>
<p>
	“What a mess!”</p>
<p>
	<i>“Wir haben ein ziemliches Schlamassel verursacht.”</i></p>
<p>
	“We have caused quite a mess/ We have made quite a mess of things.”</p>
<p>
	<br />
	 </p>
</div>
        
        
    </div>

    
            <div id="article-bottom-paywall-reminder"></div>
    <div id="article-info-bottom">
        <div class='article-keywords'><a href='/tag/german+word+of+the+day' class='article-keyword'>german word of the day</a><a href='/tag/learning+german' class='article-keyword'>learning german</a></div>        <div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=German+word+of+the+day%3A+Der%2FDas+Schlamassel&body=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=German+word+of+the+day%3A+Der%2FDas+Schlamassel&via=TheLocalAustria&url=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20200113/german-word-of-the-day-derdas-schlamassel', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20200113%2Fgerman-word-of-the-day-derdas-schlamassel&title=German+word+of+the+day%3A+Der%2FDas+Schlamassel&summary=Have+you+ever+been+in+a+pickle%3F+If+so%2C+you+should+definitely+add+this+word+to+your+vocab+because+%E2%80%9Cich+bin+in+einer+Gurke%E2%80%9D+does+not+exist+in+German.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
            </div>
    </div>
</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191216/austrian-police-foil-vienna-christmas-market-terror-plot'>Austrian police foil 'Vienna Christmas market terror plot'</a></li>
		<li><a href='/20191213/opinion-nothing-can-stop-brexit-now'>OPINION: 'Nothing can stop Brexit now, we will all feel foreign on February 1st'</a></li>
		<li><a href='/20191212/freedom-of-movement-how-brexit-has-cost'>Freedom of movement: How Brexit is costing young Britons seasonal jobs in Europe</a></li>
		<li><a href='/20191213/brexit-britons-in-europe-urged-to-look-on-bright-side-of-devastating-uk-election-result'>Brexit: Britons in Europe urged to look on bright side of 'devastating' UK election result</a></li>
		<li><a href='/20191217/austria-court-strikes-down-law-to-cut-benefits-for-immigrants'>Austria court strikes down law aimed at cutting benefits for immigrants</a></li>
	</ol>
</div>

				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<!--DESKTOP_AD-->
<div id='at_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-107903b2f9">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20200112/eu-chief-hails-austrian-model-on-climate-change'>
															<img src='/userdata/images/article/cac7ef57d53092399b5cedf79704f8920aa1568466549150fe6d966e502ecec4.jpg' alt='' />
														</a>
							<div><a href='/20200112/eu-chief-hails-austrian-model-on-climate-change'><h2>EU chief hails Austria on climate change</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20200111/lufthansa-austrian-airlines'>
																	<img src='/userdata/images/article/0e3a405d398f30b682dec2e6b8f38319126420162b6c233436337ef5c6c9b066.jpg' alt='' />
																</a>
								<div><a href='/20200111/lufthansa-austrian-airlines'><h2>Lufthansa, Austrian airlines cancel all Iran flights</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20200107/tax-cuts-to-immigration-controls-what-the-new-austrian-government-has-planned-for-the-country'>
															<img src='/userdata/images/article/66f67c6f3d80cd1496e01349adbe055ab0b8de77d355cd23267e329f2fe8e389.jpg' alt='' />
														</a>
							<div><a href='/20200107/tax-cuts-to-immigration-controls-what-the-new-austrian-government-has-planned-for-the-country'><h2>Tax cuts to immigration controls: What the new Austrian government has planned for the country</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20200105/austrias-greens-vote-to-join-conservatives-in-coalition'>
																	<img src='/userdata/images/article/b5489ad721e88e3e73c17aac002d7912b5ec49699b18e33f2f6e81f9f2cdae72.jpg' alt='' />
																</a>
								<div><a href='/20200105/austrias-greens-vote-to-join-conservatives-in-coalition'><h2>Austria's greens vote to join conservatives in coalition </h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20200105/austrias-foreign-ministry-hit-by-serious-cyber-attack'><h2>Austria's Foreign Ministry hit by 'serious cyber attack'</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20200103/how-austria-plans-to-become-carbon-neutral-by-2040'><h2>How Austria plans to become carbon neutral by 2040</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191228/austrias-kurz-sees-new-government-by-early-next-year'><h2>Austria's Kurz sees new government by early next year</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191221/shake-up-at-vienna-ballet-academy-after-abuse-scandal'><h2>Shake-up at Vienna ballet academy after abuse scandal</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<div id="column2">

	<div class="col2-0e3065ba12">
	<h2 class="col2-0e3065ba12-title">Noticeboard</h2>
	<div class="col2-0e3065ba12-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>18/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/1'>Violins, violas, 'cellos & double basses in Vienna</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191203/german-advent-word-of-the-day-der-dominostein" class='headline-img'>
												<img src="/userdata/images/article/3d7bf0ee2ad5b15be48eac161907647cb3c82c4c8066455b3acde81868e4b9d3.jpg" alt="German Advent word of the day: Der Dominostein"/>
											</a>
										<a href="/20191203/german-advent-word-of-the-day-der-dominostein"><h2>German Advent word of the day: Der Dominostein</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190403/quasselstrippe" class='headline-img'>
												<img src="/userdata/images/article/10828f991d7ebd102f174a04c4afc35f0fdd4e5fb30c89ef53b636ee2c1f7e87.jpg" alt="German word of the day: Die Quasselstrippe"/>
											</a>
										<a href="/20190403/quasselstrippe"><h2>German word of the day: Die Quasselstrippe</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190228/schmuddelwetter" class='headline-img'>
												<img src="/userdata/images/article/05a7d8bbdcd13aeeed8e64abe073b486267f1ef2b170be1f1f667cfa66e1fff4.jpg" alt="German word of the day: Das Schmuddelwetter"/>
											</a>
										<a href="/20190228/schmuddelwetter"><h2>German word of the day: Das Schmuddelwetter</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190218/word-of-the-day-das-kaiserwetter" class='headline-img'>
												<img src="/userdata/images/article/fd02e3763d2761ad3f9f9c7f9186f7be6981217edde4ab0a74a12d726de9027d.jpg" alt="German word of the day: Das Kaiserwetter"/>
											</a>
										<a href="/20190218/word-of-the-day-das-kaiserwetter"><h2>German word of the day: Das Kaiserwetter</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190201/augenstern" class='headline-img'>
												<img src="/userdata/images/article/c7fb57b6426da489f21961ed0395c771267f1ef2b170be1f1f667cfa66e1fff4.jpg" alt="German word of the day: Der Augenstern"/>
											</a>
										<a href="/20190201/augenstern"><h2>German word of the day: Der Augenstern</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191216/austrian-police-foil-vienna-christmas-market-terror-plot'>Austrian police foil 'Vienna Christmas market terror plot'</a></li>
		<li><a href='/20191213/opinion-nothing-can-stop-brexit-now'>OPINION: 'Nothing can stop Brexit now, we will all feel foreign on February 1st'</a></li>
		<li><a href='/20191212/freedom-of-movement-how-brexit-has-cost'>Freedom of movement: How Brexit is costing young Britons seasonal jobs in Europe</a></li>
		<li><a href='/20191213/brexit-britons-in-europe-urged-to-look-on-bright-side-of-devastating-uk-election-result'>Brexit: Britons in Europe urged to look on bright side of 'devastating' UK election result</a></li>
		<li><a href='/20191217/austria-court-strikes-down-law-to-cut-benefits-for-immigrants'>Austria court strikes down law aimed at cutting benefits for immigrants</a></li>
	</ol>
</div>

</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
	
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>