<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  EXPLAINED: What to do if you experience online abuse in Austria</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1426552570931475" />
<meta property="fb:app_id" content="1901401616750401" />
<script src="/cdn-cgi/apps/head/gJrQFZFZrgX8woH-ENKwjCEnOWM.js"></script><link rel="canonical" href="https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/favicons/at.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/favicons/at.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.at/xmlrpc.php">
<meta property="news_keywords" content="crime,living-in-austria" />
<meta property="article:modified_time" content="2022-08-09T15:16:25Z" />
<meta name="cXenseParse:articleid" content="700881" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-scaled.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/" />
<meta property="og:article:author" content="Hayley Maguire" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/" />
<meta property="og:title" content="EXPLAINED: What to do if you experience online abuse in Austria" />
<meta property="og:description" content="Following the suicide of an Austrian doctor who received threats from Covid-19 anti-vaccination activists, the government has now launched a new campaign to help victims of online abuse." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:site_name" content="The Local Austria" />
<meta property="article:published_time" content="2022-08-09T15:16:25Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalAustria" />
<meta name="twitter:title" content="EXPLAINED: What to do if you experience online abuse in Austria" />
<meta name="twitter:description" content="Following the suicide of an Austrian doctor who received threats from Covid-19 anti-vaccination activists, the government has now launched a new campaign to help victims of online abuse." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/watermarks-logo-pexels-pixabay-60504-scaled.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Hayley Maguire">
<meta name="description" content="Following the suicide of an Austrian doctor who received threats from Covid-19 anti-vaccination activists, the government has now launched a new campaign to help victims of online abuse." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/at" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; EXPLAINED: What to do if you experience online abuse in Austria Comments Feed" href="https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.at/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.at/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.at/wp-json/wp/v2/posts/700881" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.at/?p=700881' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.at%2F20220809%2Fexplained-what-to-do-if-you-experience-online-abuse-in-austria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.at%2F20220809%2Fexplained-what-to-do-if-you-experience-online-abuse-in-austria%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=GhIlQELfpu'></script><script>	tp.push(["setContentSection", "Austria: 2 - Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","crime","living-in-austria"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2151",
                        postid: "https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/",
                        url: "https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/",
                        maincontent: "div.entry-the-post",
                        title: "EXPLAINED: What to do if you experience online abuse in Austria",
                        pubdate: "2022-08-09T15:16:34+02:00",
                        authors: "Hayley Maguire",
                        sections: "News",
                        tags: "crime,living-in-austria",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41711/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1128467894961406986']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-700881 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/at_leaderboard_1' data-width=980 data-height=240 id='at_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/at_leaderboard_1_mobile' data-width=300 data-height=250 id='at_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option selected"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.at/category/austria-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Austria’s news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.at" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.at/wp-content/themes/thelocal2021/assets/images/logos/logo-at.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
 <div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675780"><a href="https://www.thelocal.at/category/austria-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Latest news</a>
<ul class="sub-menu">
<li id="menu-item-675782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675782"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-685024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685024"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-685029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685029"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-675781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675781"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-681663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681663"><a href="/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Austria &#038; Ukraine</a></li>
</ul>
</li>
<li id="menu-item-678620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678620"><a href="https://www.thelocal.at/category/covid-19-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675788"><a href="/tag/vienna/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vienna</a></li>
<li id="menu-item-675789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675789"><a href="https://www.thelocal.at/category/living-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675790"><a href="/tag/moving-to-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Austria</a></li>
<li id="menu-item-685013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685013"><a href="/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-685010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685010"><a href="/tag/austrian-citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Austrian citizenship</a></li>
<li id="menu-item-675791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675791"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-685015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685015"><a href="/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-685014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685014"><a href="/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675792"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675793"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675794"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675795"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675798"><a href="https://www.thelocal.at/category/learning-german-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-685027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685027"><a href="/tag/learning-german/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learning German</a></li>
</ul>
</li>
<li id="menu-item-675799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675799"><a href="https://www.thelocal.at/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675800"><a href="/tag/working-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Austria</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at/category/austria-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.at/category/covid-19-austria/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="/tag/vienna/" class="" target="">Vienna</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.at/category/living-in-austria/" class="" target="">Practical tips</a><a data-wpel-link="ignore" href="https://www.thelocal.at/category/learning-german-in-austria/" class="" target="">Language</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.at/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.at/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.at/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.at/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.at/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.at/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.at/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class=" active-edition-link" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at/jobs/" class="" target="">Jobs in Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.at/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalAustria" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>

<a href="https://www.linkedin.com/company/thelocaleurope" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalAustria" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="700881" data-related-articles="[{&quot;post_id&quot;:700785,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:700173,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:700699,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699615,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699623,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:699505,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699271,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:699156,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699442,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:698217,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="700881" data-name="EXPLAINED: What to do if you experience online abuse in Austria" data-creative="Crime" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&amp;title=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;summary=The+Austrian+medical+community+was+left+in+shock+in+July+when+Lisa-Maria+Kellermayr,+a+local+doctor+in+Seewalchen+am+Attersee+in+Upper+Austria,+took+her+own+life+following+months+of+online+abuse.+Kellermayr,+36,+had+been+targeted+by+anti-vaccination+activists+and+Covid-19+conspiracy+theorists+for+her+out-spoken+support+of+vaccines,+and+the+abuse+even+included+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
 <a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.at/tag/crime">CRIME</a></h3>
<h1 class="single-article-title">EXPLAINED: What to do if you experience online abuse in Austria</h1>
<p class="single-article-excerpt">Following the suicide of an Austrian doctor who received threats from Covid-19 anti-vaccination activists, the government has now launched a new campaign to help victims of online abuse.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&amp;title=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;summary=The+Austrian+medical+community+was+left+in+shock+in+July+when+Lisa-Maria+Kellermayr,+a+local+doctor+in+Seewalchen+am+Attersee+in+Upper+Austria,+took+her+own+life+following+months+of+online+abuse.+Kellermayr,+36,+had+been+targeted+by+anti-vaccination+activists+and+Covid-19+conspiracy+theorists+for+her+out-spoken+support+of+vaccines,+and+the+abuse+even+included+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 9 August 2022 15:16 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-646x431.jpg" width="646" height="431" alt="EXPLAINED: What to do if you experience online abuse in Austria" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-pixabay-60504-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">The Austrian Federal Justice Department has launched a new campaign to help victims of online bullying and abuse. Image by Pixabay.</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span style="font-weight: 400;">The Austrian medical community <a href="https://www.thelocal.at/20220806/austria-in-shock-over-doctors-suicide-following-anti-vax-abuse/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">was left in shock</a> in July when Lisa-Maria Kellermayr, a local doctor in Seewalchen am Attersee in Upper Austria, took her own life following months of online abuse.</span></p>
<p><span style="font-weight: 400;">Kellermayr, 36, had been targeted by anti-vaccination activists and Covid-19 conspiracy theorists for her out-spoken support of vaccines, and the abuse even included death threats. </span></p>
<p><span style="font-weight: 400;">Her death prompted candlelight vigils and demonstrations in Vienna and the tragic story was picked up by news outlets around the world.</span></p>

<div data-slot='/1774138/at_mpu_2' data-width=300 data-height=250 id='at_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/at_mpu_2_mobile' data-width=300 data-height=250 id='at_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p><b>READ MORE: </b><a href="https://www.thelocal.at/20220330/how-austrias-attempt-to-make-vaccines-mandatory-changed-the-country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><b>How Austria’s attempt to make vaccines mandatory changed the country</b></a></p>
<p><span style="font-weight: 400;">This led to calls for tighter laws against online bullying and the ability for perpetrators to be prosecuted in other EU countries – particularly as at least two of the people who are believed to have targeted Kellermayr are based in Germany, according to the </span><a href="https://www.theguardian.com/world/2022/aug/02/austria-doctors-demand-more-protection-lisa-maria-kellermayr-death" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><span style="font-weight: 400;">Guardian</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The Austrian People’s Party (ÖVP) has even called for the creation of a special public prosecutor’s office to deal with “hate-on-the-net”, but this has been rejected by prosecutors and other political parties, as reported by </span><a href="https://orf.at/stories/3280079/" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><span style="font-weight: 400;">ORF</span></a><span style="font-weight: 400;">.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">Instead, the Federal Justice Department has launched a new information campaign, website and hotline to help people dealing with online abuse.</span></p>
<p><strong>FOR MEMBERS: <a href="https://www.thelocal.at/20220622/what-happens-if-you-get-arrested-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">What happens if you get arrested in Austria?</a></strong></p>
<p><b>What is in the new campaign?</b></p>
<p><span style="font-weight: 400;">Austria’s Justice Minister Alma Zadic (Greens) said they have launched the campaign to raise awareness about the issue and to inform victims about the support available.</span></p>

<div data-slot='/1774138/at_mpu_3' data-width=300 data-height=250 id='at_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/at_mpu_3_mobile' data-width=300 data-height=250 id='at_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p><span style="font-weight: 400;">Zadic said: “It is important to me that those affected know that they are not alone in this situation and that the judiciary supports them with free psychological and legal process support.&#8221;</span></p>
<p><span style="font-weight: 400;">“You don&#8217;t have to cope alone with the extraordinary burdens that criminal proceedings can entail, for example through confrontation with the perpetrators.”</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.at/20220806/austria-in-shock-over-doctors-suicide-following-anti-vax-abuse/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Austria in shock over doctor’s suicide following anti-vax abuse</a></strong></p>
<p><span style="font-weight: 400;">Part of the support package is the new website <a href="https://www.hilfe-bei-gewalt.gv.at/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Hilfe bei Gewalt</a> (Help with Violence)</span><span style="font-weight: 400;">, which details how to access help from the authorities, as well as secure free legal advice and representation from a lawyer.</span></p>
<p><span style="font-weight: 400;">The website states the service is for victims of bullying and/or hate online, defamation, stalking, terrorism, incitement, sexual violence and robbery.</span></p>

<div data-slot='/1774138/at_mpu_4' data-width=300 data-height=250 id='at_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/at_mpu_4_mobile' data-width=300 data-height=250 id='at_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p><span style="font-weight: 400;">The service is designed to be anonymous with options to contact the Justice Department by phone or via a chat box. The website also lists contact details for regional support services in all provinces across Austria. </span></p>
<p><span style="font-weight: 400;">The free (<em>kostenlos</em>) hotline for Hilfe bei Gewalt is 0800 112 112.</span></p>
<p><strong>Useful links</strong></p>
<p><a href="https://www.hilfe-bei-gewalt.gv.at/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Hilfe bei Gewalt</a></p>
<p><a href="https://www.bmj.gv.at/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Austrian Federal Justice Department</a></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="80" height="53" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-80x53.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Hayley Maguire</span>
<a href="/cdn-cgi/l/email-protection#553b30222615213d30393a3634397b3421"><span class="__cf_email__" data-cfemail="87e9e2f0f4c7f3efe2ebe8e4e6eba9e6f3">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/HayleyCMaguire" data-wpel-link="exclude">@HayleyCMaguire</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.at/tag/crime" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CRIME</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.at/tag/living-in-austria" data-wpel-link="internal" target="_self" rel="noopener noreferrer">LIVING IN AUSTRIA</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&amp;title=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;summary=The+Austrian+medical+community+was+left+in+shock+in+July+when+Lisa-Maria+Kellermayr,+a+local+doctor+in+Seewalchen+am+Attersee+in+Upper+Austria,+took+her+own+life+following+months+of+online+abuse.+Kellermayr,+36,+had+been+targeted+by+anti-vaccination+activists+and+Covid-19+conspiracy+theorists+for+her+out-spoken+support+of+vaccines,+and+the+abuse+even+included+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+What+to+do+if+you+experience+online+abuse+in+Austria&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/explained-what-to-do-if-you-experience-online-abuse-in-austria/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
 <i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.at/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="700881"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="700785" data-name="Five of the biggest challenges facing Austria right now" data-creative="Living in Austria" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="428" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-646x428.jpg" class="related-article-image-post wp-post-image" alt="Five of the biggest challenges facing Austria right now" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-646x428.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-300x199.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-1024x678.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-768x509.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-1536x1017.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-2048x1356.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-846x560.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.at/tag/living-in-austria">LIVING IN AUSTRIA</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/" class="article-link-event" data-page-type="article" data-id="700785" data-name="Five of the biggest challenges facing Austria right now" data-creative="Living in Austria" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Five of the biggest challenges facing Austria right now</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20220809/how-austrias-tv-licence-changes-may-affect-you-even-if-you-dont-watch-tv/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="700173" data-name="How Austria&#8217;s TV licence changes may affect you (even if you don&#8217;t watch TV)" data-creative="Living in Austria" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="How Austria&#039;s TV licence changes may affect you (even if you don&#039;t watch TV)" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-1024x681.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-1536x1022.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/glenn-carstens-peters-EOQhsfFBhRk-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.at/tag/living-in-austria">LIVING IN AUSTRIA</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.at/20220809/how-austrias-tv-licence-changes-may-affect-you-even-if-you-dont-watch-tv/" class="article-link-event" data-page-type="article" data-id="700173" data-name="How Austria&#8217;s TV licence changes may affect you (even if you don&#8217;t watch TV)" data-creative="Living in Austria" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How Austria&#8217;s TV licence changes may affect you (even if you don&#8217;t watch TV)</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/at_mpu_1' data-width=300 data-height=250 id='at_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/at_mpu_1_mobile' data-width=300 data-height=250 id='at_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/" data-page-type="article" data-id="700785" data-name="Five of the biggest challenges facing Austria right now" data-creative="Living in Austria" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.at/tag/living-in-austria">LIVING IN AUSTRIA</a></h3>
<h1 class="single-article-title">Five of the biggest challenges facing Austria right now</h1>
<p class="single-article-excerpt">Austria is known as a rich and neutral country, but this doesn't mean it is immune to the problems sweeping across Europe right now. Here's what you need to know.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;summary=For+several+decades,+residents+in+Austria+have+enjoyed+stability+and+an+ongoing+high+standard+of+living,+but+the+Alpine+Republic+has+been+shaken+by+recent+global+events+&#8211;+like+many+of+its+neighbours.+First,+there+was+Covid-19+that+brought+up+various+political+issues+across+the+country,+most+notably+in+relation+to+vaccination.+Then,+just+as+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 9 August 2022 14:00 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/zbynek-burival-4NhqyQeErP8-unsplash-646x428.jpg" width="646" height="428" alt="Five of the biggest challenges facing Austria right now" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>For several decades, residents in Austria have enjoyed stability and an ongoing high standard of living, but the Alpine Republic has been shaken by recent global events &#8211; like many of its neighbours.</p>
<p>First, there was Covid-19 that brought up various political issues across the country, most notably in relation to vaccination.</p>
<p>Then, just as it seemed the pandemic was being brought under control, Russia invaded Ukraine, sending shockwaves of anxiety across the continent and sending energy prices skyrocketing.</p>
<p><strong>FOR MEMBERS: <a href="https://www.thelocal.at/20220803/reader-question-should-i-buy-an-electric-heater-in-austria-this-winter/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader question: Should I buy an electric heater in Austria this winter?</a></strong></p>
<p>More recently, Europe has also hit new records when it comes to high temperatures with many regions now suffering from drought &#8211; something that is impacting Austria too.</p>
<p>These are all challenges that require immediate and long-term solutions, and are set to impact residents in Austria in the foreseeable future. </p>
<p><img loading="lazy" class="size-post-thumbnail wp-image-699583" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-621x431.jpg" alt="" width="621" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-621x431.jpg 621w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-300x208.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-768x533.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-80x56.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-107x74.jpg 107w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR-811x563.jpg 811w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32F82AR.jpg 1024w" sizes="(max-width: 621px) 100vw, 621px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">(Photo by Daniel ROLAND / AFP)</span></div>
<p><strong>Energy crisis</strong></p>
<p>Rising energy costs is a multi-faceted problem as it impacts everything from the price of petrol and diesel at the pumps, to the cost of heating a home in the winter. And with the autumn and winter season looming, this is a challenge that needs immediate attention.</p>

<div data-slot='/1774138/at_mpu_4_ap' data-width=300 data-height=250 id='at_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/at_mpu_4_ap_mobile' data-width=300 data-height=250 id='at_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>Since Russia invaded Ukraine in February and the subsequent rounds of economic sanctions imposed by the EU, it has become acutely obvious just how much Austria relies on Russia for energy.</p>
<p>Up until very recently, Austria sourced around 80 percent of its entire natural gas consumption from Russia. This has put Austria in a tricky situation as the government has condemned the war and <a href="https://www.thelocal.at/20220225/war-not-far-from-austria-chancellor-nehammer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">publicly declared solidarity</a> with Ukraine and EU sanctions, while also having to ensure the gas supply from Russia remains intact. </p>
<p><strong>READ ALSO: <a href="https://www.thelocal.at/20220808/energy-crisis-what-to-do-in-case-of-a-power-outage-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energy crisis: What to do in case of a power outage in Austria</a></strong></p>
<p>So far, Austria is still receiving <a href="https://www.thelocal.at/20220711/russia-further-reduces-gas-supplies-to-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">gas imports from Russia</a> (albeit at a lower than contracted level), but the government <a href="https://www.thelocal.at/20220401/is-austria-set-for-a-gas-price-hike-and-what-can-you-do-to-avoid-it/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">activated the &#8220;gas alert&#8221; in April</a> as part of its emergency plan to ensure gas supply for the country amid fears that Russia could cut supplies to western countries.</p>
<p>There are three stages in the emergency plan. Only the third one contains the possibility of adopting energy control measures such as rationing. However, E-Control, government&#8217;s energy regulator, said the measures do not target households but industries instead. </p>
<div class="ml-manual-widget-container"></div>
<p>All of this has resulted in a steep increase in energy prices and high inflation (more on that below), with no sign of it slowing down any time soon.</p>
<p>In fact, energy companies in Lower Austria and Vienna announced <a href="https://www.thelocal.at/20220803/where-are-energy-prices-going-up-again-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">further price rises for both gas and electricity</a> just last week. This was shortly after the Austrian Federal Government announced plans for a <a href="https://www.thelocal.at/20220727/austria-announces-electricity-price-cap-from-autumn-as-prices-soar/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">nationwide electricity price cap</a> with the aim to bring prices to a “more favourable price at pre-war levels”.</p>
<p><img loading="lazy" class="size-full wp-image-699789" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/grocery-gd96637b5e_640.jpg" alt="how to beat rising inflation spain" width="640" height="426" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/grocery-gd96637b5e_640.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/grocery-gd96637b5e_640-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/grocery-gd96637b5e_640-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/grocery-gd96637b5e_640-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">(Photo: Soydul Uddin/Pixabay)</span></div>
<p><strong>Inflation</strong></p>
<p>In July, <a href="https://www.thelocal.at/20220713/be-mindful-of-energy-and-food-waste-how-to-beat-inflation-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">inflation in Austria hit 9.2 percent</a>, leading to many essential items becoming increasingly more expensive.</p>
<p>So far, the wave of inflation (that has been steadily increasing since early 2022) has mostly affected energy and food prices but has now also arrived in the gastronomy sector, with rising prices in bars and restaurants across the country.</p>
<p>As a result, household budgets across Austria are being tightened and a recent survey by Swiss Life revealed that <a href="https://www.thelocal.at/20220804/over-half-of-austrians-on-financially-shaky-ground-survey/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">more than 50 percent of Austrians do not feel financially well prepared</a> for any unexpected turns in life.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.at/20220701/cost-of-living-why-are-restaurants-getting-more-expensive-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living: Why are restaurants getting more expensive in Austria?</a></strong></p>
<p>As with rising energy prices, inflation is not expected to slow down in the coming months, and the government has now stepped in to help Austrian residents with the high cost of living with a series of one-off payments. </p>

<div data-slot='/1774138/at_mpu_5_ap' data-width=300 data-height=250 id='at_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/at_mpu_5_ap_mobile' data-width=300 data-height=250 id='at_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>The measures include a &#8220;<a href="https://www.thelocal.at/20220802/austria-starts-anti-inflation-payments-with-e180-bonus-family-allowance/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">special family payment</a>&#8221; of €180 per child in August, a €300 payment for low income and vulnerable people in September and a €500 bonus for everyone in Austria. The latter is made up of €250 as a <em>Klimabonus</em> (the planned <a href="https://www.klimabonus.gv.at/en/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">climate bonus</a>) and €250 as an anti-inflation payment (<em>Teuerungsbonus</em>), which will be paid out in October. </p>
<p><strong>READ ALSO: <a href="https://www.thelocal.at/20220623/when-will-you-get-your-cost-of-living-bonus-payments-in-austria/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">When will you get your cost of living ‘bonus’ payments in Austria?</a></strong></p>
<p>However, despite the government payments, Austrian residents are still set for an expensive autumn and winter season.</p>
<p><img loading="lazy" class="size-full wp-image-661282" src="https://apiwp.thelocal.com/wp-content/uploads/2020/10/000_DV1453685.jpg" alt="austria parliament house flag" width="645" height="419" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/10/000_DV1453685.jpg 645w, https://apiwp.thelocal.com/wp-content/uploads/2020/10/000_DV1453685-300x195.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2020/10/000_DV1453685-80x52.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/10/000_DV1453685-110x71.jpg 110w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">(Photo by ALEXANDER KLEIN / AFP)</span></div>
<p><strong>Neutrality</strong></p>
<p>Austria is committed to a stance of &#8220;engaged neutrality&#8221; while avoiding membership of a global military alliance, like NATO, and most Austrians agree with this approach.</p>
<p>But the war in Ukraine has raised many questions about the sustainability of Austria&#8217;s neutrality and resulted in the publication of an <a href="https://www.derstandard.at/story/2000135543836/prominente-fordern-ernsthafte-diskussion-ueber-verteidigungspolitik" target="_blank" rel="external noopener sponsored" data-wpel-link="external">open letter</a> in May to Austria’s Federal President, Federal Government and National Council. </p>
<p>The letter, which was published in German and English, said: “Our neutrality – interpreted very flexibly in practice – was never checked for its current expediency, but raised to the supposedly untouchable myth. </p>
<p>“As an EU member and participant in the EU’s common security and defence policy, Austria is already obliged to show solidarity. Given the current threat, there needs to be a debate without blinkers.”</p>
<p><strong>READ MORE: <a href="https://www.thelocal.at/20220304/explained-why-isnt-austria-in-nato/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">EXPLAINED: Why isn’t Austria in NATO?</a></strong></p>
<p>At the time, The Local also talked to <a href="https://www.thelocal.at/20220518/no-country-is-an-island-is-it-time-austria-abandoned-neutrality/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">neutrality expert Martin Senn</a>, Professor of International relations at the University of Innsbruck and Lecturer at the Vienna School of International Studies, who said neutrality can no longer be a &#8216;marginal issue&#8221; in Austria.</p>
<p>Senn told The Local: &#8220;In my view, it’s important for Austria to come to terms with the tensions between neutrality and solidarity in Europe. </p>

<div data-slot='/1774138/at_mpu_6_ap' data-width=300 data-height=250 id='at_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/at_mpu_6_ap_mobile' data-width=300 data-height=250 id='at_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<div>“For example, what would Austria do in the case that another EU country was attacked? This then leads to the question of what type of armed forces do we need.”</p>
</div>
<div>These are tough questions that the Austrian Federal Government and Austrian population find hard to answer.</p>
</div>
<div>And while Austria&#8217;s neutrality can in theory be changed, there is very little appetite to do so, with <a href="https://www.thelocal.at/20220506/majority-of-austrians-reject-joining-nato/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">52 percent of Austrians</a> believing neutrality protects the country and just 14 percent in favour of joining NATO.</div>
<div><img loading="lazy" class="size-full wp-image-655004" src="https://apiwp.thelocal.com/wp-content/uploads/2021/09/000_Par7306083-1.jpg" alt="Cafe Sperl is one of Vienna's oldest, and most famous, coffee houses. AFP PHOTO / ALEXANDER KLEIN" width="646" height="426" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/09/000_Par7306083-1.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2021/09/000_Par7306083-1-300x198.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/09/000_Par7306083-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/09/000_Par7306083-1-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">(AFP PHOTO / ALEXANDER KLEIN )</span></div>
</div>
<p><strong>Labour shortage</strong></p>
<p>A labour shortage is not a problem unique to Austria as the global workforce ages, birth rates decline and unemployment remains low. </p>
<p>But some essential businesses in Austria, like Vienna&#8217;s transport network, are now thinking outside of the box to attract more workers.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.at/20220714/working-in-austria-why-foreigners-find-it-hard-to-integrate-in-the-workplace/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Austria: Why foreigners find it hard to integrate in the workplace</a></strong></p>
<p>Vienna&#8217;s state-owned public transport company, Wiener Linien, is lowering the German language requirements and offering a 4-day work week in a bid to boost it&#8217;s team by hundreds of workers, as reported by <a href="https://www.thelocal.at/20220729/will-a-4-day-week-and-free-german-lessons-help-viennas-transport-network-find-staff/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">The Local</a>.</p>
<p>Why? Because in 2022, the company responsible for the buses, trams, and metros across Vienna will see around 600 employees from the so-called “baby boomer generation” retiring, which means they need to recruit hundreds of new employees.</p>
<p>Additionally, earlier this year, the federal government <a href="https://www.thelocal.at/20220602/jobs-in-austria-what-types-of-jobs-are-in-demand-and-where/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">announced a comprehensive reform</a> in its residence permits and work visas to attract more workers into shortage occupations and make it easier for high-skilled professionals to immigrate to Austria.</p>
<p><img loading="lazy" class="size-post-thumbnail wp-image-700874" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-646x431.jpg" alt="A man takes a picture standing on the dried out lake bottom of the Zicksee in St. Andrae am Zicksee in Burgenland, Austria on July 20, 2022. - Ongoing heat led to draining of the lake. Hundreds of fish died in the dried out lake. (Photo by Alex HALADA / AFP)" width="640" height="427" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32EZ4PP.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">(Photo by Alex HALADA / AFP)</span></div>
<p><strong>Climate crisis</strong></p>
<p>It&#8217;s no secret that temperatures have been high across Austria this summer, and while many have welcomed the long, hot days, the heat is having a negative effect on Austria&#8217;s water reserves.</p>
<p>In July, popular holiday location Lake Neusiedl in Burgenland reached its lowest levels in almost 20 years. This led to the <a href="https://www.thelocal.at/20220711/austria-and-hungary-fight-nature-to-stop-lake-vanishing/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Austrian and Hungarian governments</a> announcing a joint plan to protect the water level in the lake, including a canal of fresh water from the Danube River.</p>
<p>The plan was met by criticism from environmental activists who say the lake drying up is part of the natural cycle, but many farmers and tourism businesses in the region rely on the water for their livelihoods.</p>
<p><strong>FOR MEMBERS: <a href="https://www.thelocal.at/20220807/how-to-avoid-getting-heat-exhaustion-in-austrias-scorching-weather/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How to avoid getting heat exhaustion in Austria’s scorching weather</a></strong></p>
<p>Similarly, forests in Lower Austria (including the Vienna Woods) are being hit by drought conditions due to low ground water levels, according to <a href="https://noe.orf.at/stories/3166514/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">ORF</a>. This follows several years of limited snow and rainfall in autumn and winter in the region, and forest managers are now debating the best course of action to tackle the problem.</p>
<p>Changes are also taking place in the Alps with temperatures rising by nearly two degrees Celsius in the past 120 years — almost double the global average, according to the International Commission for the Protection of the Alps (CIPRA).</p>
<p>In Austria, the <a href="https://www.thelocal.at/20220807/austrian-scientists-race-to-reveal-melting-glaciers-secrets/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jamtal glacier</a> has been losing about one metre (three feet) from its surface annually. But this year it has already lost more than a metre, and there are predictions that the glacier could completely disappear within five years.</p>
<p>For environmentalists and alpinists, this is a looming disaster. And for the government, Austria&#8217;s changing climate is another crucial issue that requires an urgent risk management plan for the future.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="53" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-80x53.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Hayley-Maguire-Copywriter.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Hayley Maguire</span>
<a href="/cdn-cgi/l/email-protection#513f342622112539343d3e32303d7f3025"><span class="__cf_email__" data-cfemail="4a242f3d390a3e222f2625292b26642b3e">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/HayleyCMaguire" data-wpel-link="exclude">@HayleyCMaguire</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;summary=For+several+decades,+residents+in+Austria+have+enjoyed+stability+and+an+ongoing+high+standard+of+living,+but+the+Alpine+Republic+has+been+shaken+by+recent+global+events+&#8211;+like+many+of+its+neighbours.+First,+there+was+Covid-19+that+brought+up+various+political+issues+across+the+country,+most+notably+in+relation+to+vaccination.+Then,+just+as+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;summary=For+several+decades,+residents+in+Austria+have+enjoyed+stability+and+an+ongoing+high+standard+of+living,+but+the+Alpine+Republic+has+been+shaken+by+recent+global+events+&#8211;+like+many+of+its+neighbours.+First,+there+was+Covid-19+that+brought+up+various+political+issues+across+the+country,+most+notably+in+relation+to+vaccination.+Then,+just+as+[&hellip;]&amp;source=Austria’s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Austria+right+now&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.at/20220809/five-of-the-biggest-challenges-facing-austria-right-now#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.at/20220808/energy-crisis-what-to-do-in-case-of-a-power-outage-in-austria/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="700699" data-name="Energy crisis: What to do in case of a power outage in Austria" data-creative="Living in Austria" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="Energy crisis: What to do in case of a power outage in Austria" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-1536x1025.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/claudio-schwarz-uD-nqIY8mqk-unsplash-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.at/tag/living-in-austria">LIVING IN AUSTRIA</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.at/20220808/energy-crisis-what-to-do-in-case-of-a-power-outage-in-austria/" class="article-link-event" data-page-type="article" data-id="700699" data-name="Energy crisis: What to do in case of a power outage in Austria" data-creative="Living in Austria" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energy crisis: What to do in case of a power outage in Austria</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20220729/will-a-4-day-week-and-free-german-lessons-help-viennas-transport-network-find-staff/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699615" data-name="Will a 4-day week and free German lessons help Vienna’s transport network find staff?" data-creative="Jobs" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-646x431.jpg" class="related-article-image-post wp-post-image" alt="Will a 4-day week and free German lessons help Vienna’s transport network find staff?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/20200526085832-cc655a1e-05-26-1-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.at/tag/jobs">JOBS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.at/20220729/will-a-4-day-week-and-free-german-lessons-help-viennas-transport-network-find-staff/" class="article-link-event" data-page-type="article" data-id="699615" data-name="Will a 4-day week and free German lessons help Vienna’s transport network find staff?" data-creative="Jobs" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Will a 4-day week and free German lessons help Vienna’s transport network find staff?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/at_mpu_5' data-width=300 data-height=250 id='at_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/at_mpu_5_mobile' data-width=300 data-height=250 id='at_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5592452:g8e2m6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.at/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.at/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.at/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.at/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.at/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalAustria" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalAustria" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/at" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.at/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.at/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/at_leaderboard_5' data-width=728 data-height=90 id='at_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/at_leaderboard_5_mobile' data-width=320 data-height=50 id='at_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.at/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.at\/wp-admin\/admin-ajax.php","ajax_nonce":"c1e0129ceb","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local AT","article_tags":["crime","living-in-austria"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.at\/wp-admin\/admin-ajax.php","nonce":"4678b8f282"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 09 Aug 2022 15:30:56 <![endif]-->
