<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>COMPARED: How Covid vaccination rules for children differ around Europe - The Local</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="1426552570931475" />
<meta property="fb:app_id" content="1901401616750401" />
<link rel="canonical" href="https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/favicons/at.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/favicons/at.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/at/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.at/xmlrpc.php">
<meta property="news_keywords" content="covid-19-vaccines" />
<meta property="article:modified_time" content="2021-08-18T16:03:52Z" />
<meta name="cXenseParse:articleid" content="651738" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/08/000_9FM9PV.jpg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/" />
<meta property="og:title" content="COMPARED: How Covid vaccination rules for children differ around Europe" />
<meta property="og:description" content="While more than half of all French teenagers have had at least one dose of the Covid vaccine, other countries don't offer it to under 18s while in some places it depends on where you live - here's a look at the policy on vaccinating children around Europe (and in the USA and Canada)." />
<meta property="og:image" content="https://www.thelocal.at/wp-content/uploads/2021/08/000_9FM9PV.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Austria" />
<meta property="article:published_time" content="2021-08-18T16:03:52Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalAustria" />
<meta name="twitter:title" content="COMPARED: How Covid vaccination rules for children differ around Europe" />
<meta name="twitter:description" content="While more than half of all French teenagers have had at least one dose of the Covid vaccine, other countries don't offer it to under 18s while in some places it depends on where you live - here's a look at the policy on vaccinating children around Europe (and in the USA and Canada)." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=651738" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="While more than half of all French teenagers have had at least one dose of the Covid vaccine, other countries don&#039;t offer it to under 18s while in some places it depends on where you live - here&#039;s a look at the policy on vaccinating children around Europe (and in the USA and Canada)." />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<script type="application/ld+json">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</script><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/at" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; COMPARED: How Covid vaccination rules for children differ around Europe Comments Feed" href="https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thelocal.at/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.thelocal.at/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.thelocal.at/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css' href='https://www.thelocal.at/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css' href='https://www.thelocal.at/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css' href='https://www.thelocal.at/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.at/wp-content/themes/thelocal/style.css?ver=1.0.29' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js?ver=1.0.29' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.0.2/chart.min.js?ver=1.0.29' id='thelocal-charts-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.29' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.at/wp-json/wp/v2/posts/651738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/" />
<link rel='shortlink' href='https://www.thelocal.at/?p=651738' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.at%2F20210818%2Fcompared-how-covid-vaccination-rules-for-children-differ-around-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.at%2F20210818%2Fcompared-how-covid-vaccination-rules-for-children-differ-around-europe%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.thelocal.at/wp-content/plugins/zedity-premium/css/zedity-reset.css?8.0.5" type="text/css" media="all" />
<style></style><style type="text/css"></style><link rel="amphtml" href="https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/?amp"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
<script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script>
                    var _ain = {
                        id: "2151",
                        postid: "https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/",
                        url: "https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/",
                        maincontent: "div.entry-the-post",
                        title: "COMPARED: How Covid vaccination rules for children differ around Europe",
                        pubdate: "2021-08-18T16:03:57+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "covid-19-vaccines",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-24', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'COMPARED: How Covid vaccination rules for children differ around Europe',
			hostname: 'www.www.thelocal.at',
			page: '/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/',
			location: 'https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'COMPARED: How Covid vaccination rules for children differ around Europe',
			hostname: 'www.www.thelocal.at',
			page: '/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/',
			location: 'https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'COMPARED: How Covid vaccination rules for children differ around Europe',
			hostname: 'www.www.thelocal.at',
			page: '/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/',
			location: 'https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
 <script>
          var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
          var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1
            ? "Facebook" : "Regular"
            dataLayer.push({
                 event: "loaded",
                 browserType: browserType
            })
        </script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41711/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/at_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_5', [728,90], 'at_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[480,320],[336,280],[300,250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [300,250], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [300,250], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [300,250], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_5', [300,250], 'at_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [300,600], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [300,600], 'at_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['covid-19-vaccines']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>


<script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
<script>
                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
                </script> 
<script type="text/javascript" async=true>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</script>
 <script>
                var cX = window.cX = window.cX || {options: { tcf20: true } }; 
                cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.callQueue.push(['setSiteId', '1128467894961406986']);
            cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['setCustomParameters', { 'cx_channel': 'fia' }]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/' }]); 
</script>

<script>
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-651738 single-format-standard">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">

<div id='at_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_leaderboard_1');
});};	</script>
</div>

</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.at/austrias-news-in-english/">Austria’s news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a>Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.at" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/logo-at.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu" width="100" height="62">
</label>
</div>
<h5>Austria’s news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-1977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1977"><a title="List of English-speaking job openings in Austria" href="https://www.thelocal.at/jobs/">Jobs in Austria</a></li>
<li id="menu-item-1978" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-1978"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.at/noticeboard/">Noticeboard</a></li>
<li id="menu-item-1979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979"><a title="Buy advertising space on our site" href="https://www.thelocal.at/advertise-with-us/">Advertise with us</a></li>
</ul></div> <div class="menu-header-social-links">
<a href="https://www.facebook.com/TheLocalAustria" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a href="https://twitter.com/TheLocalAustria" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at/tag/coronavirus/" class="" target="">Coronavirus</a><br><a href="https://www.thelocal.at/tag/vienna/" class="" target="">Vienna</a><br><a href="https://www.thelocal.at/tag/sebastian-kurz/" class="" target="">Sebastian Kurz</a><br><a href="https://www.thelocal.at/tag/politics/" class="" target="">Politics</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.at/tag/migration/" class="" target="">Migration</a><br><a href="https://www.thelocal.at/tag/fpo/" class="" target="">FPÖ</a><br><a href="/tags" class="" target="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton" target="">Log in</a><br><a href="https://www.thelocal.at/membership-student/" class="" target="">Student access</a><br><a href="/members/corporate_membership/" class="" target="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.at/free-newsletter/" class="header-hidden-2-newsletter-options" target="">Free newsletter</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><br><a href="https://www.thelocal.at/gift-voucher/" class="" target="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at/search/" class="" target="">Search site</a><br><a href="https://www.thelocal.at/contact/" class="" target="">Contact us</a><br><a href="https://www.thelocal.at/aboutus/" class="" target="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="">News archive</a><br><a href="https://www.thelocal.at/contact/" class="" target="">Send us a story</a><br><a href="https://www.thelocal.at/advertise-with-us/" class="" target="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at/jobs/" class="" target="">Jobs in Austria</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.at/noticeboard/" class="" target="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="" target="">Austria</a><br><a href="http://www.thelocal.com" class="" target="">Europe</a><br><a href="http://www.thelocal.de" class="" target="">Germany</a><br><a href="http://www.thelocal.no" class="" target="">Norway</a><br><a href="http://www.thelocal.se" class="" target="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="" target="">Denmark</a><br><a href="http://www.thelocal.fr" class="" target="">France</a><br><a href="http://www.thelocal.it" class="" target="">Italy</a><br><a href="http://www.thelocal.es" class="" target="">Spain</a><br><a href="http://www.thelocal.ch" class="" target="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalAustria" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/TheLocalAustria" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/at" target="_blank">
<img src="https://www.thelocal.at/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-651738" class="post-651738 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-covid-19-vaccines domains-at domains-dk domains-com domains-fr domains-de domains-it domains-no domains-es domains-se domains-ch">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h1 class="entry-title">COMPARED: How Covid vaccination rules for children differ around Europe</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#bed0dbc9cdfecad6dbd2d1dddfd290d8cc"><span class="__cf_email__" data-cfemail="a3cdc6d4d0e3d7cbc6cfccc0c2cf8dc5d1">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance">@thelocalfrance</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">18 August 2021<br>16:03 CEST</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.at/tag/covid-19-vaccines" class="entry-meta-tag">Covid-19 vaccines</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;body=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/&amp;title=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;summary=Sweden&#8217;s+rules+are+different+to+Switzerland&#8217;s,+while+Spain’s+vaccine+programme+&#8211;+like+that+of+the+UK+&#8211;+differs+right+now+depending+on+where+you+live.+Here,+we+explain+the+ever-changing+rules+in+countries+around+the+world.+France+The+French+vaccination+programme+opened+up+to+under+18s+in+mid-June,+and+latest+data+shows+that+more+than+[&hellip;]&amp;source=Austria’s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
 </header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.at/wp-content/uploads/2021/08/000_9FM9PV.jpg" width="646" height="430" alt="COMPARED: How Covid vaccination rules for children differ around Europe" loading="lazy" />
<div class="post-thumbnail-credit">Photo: Pascal Pochard-Casabianca / AFP</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b757e6c685b6f737e7774787a77357d69">[email&#160;protected]</a> <br>@thelocalfrance</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">18 August 2021<br>16:03 CEST</time></span></div><br>
</div>
<b id="article-intro">While more than half of all French teenagers have had at least one dose of the Covid vaccine, other countries don't offer it to under 18s while in some places it depends on where you live - here's a look at the policy on vaccinating children around Europe (and in the USA and Canada).</b>
<br>

<div id='at_mpu_1' class='ad-container dfp-ad mpu-1 '>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_mpu_1');
});};	</script>
</div>

<div id="article-body">
<section subscriptions-section="content">
<p><span style="font-weight: 400;">Sweden&#8217;s rules are different to Switzerland&#8217;s, while Spain’s vaccine programme &#8211; like that of the UK &#8211; differs right now depending on where you live. Here, we explain the ever-changing rules in countries around the world.</span></p>
<p><b>France</b></p>
<p><span style="font-weight: 400;">The French vaccination programme opened up to under 18s in mid-June, and latest data shows that more than half of all French teenagers have had at least one dose, while a quarter are fully vaccinated.</span></p>
<p><span style="font-weight: 400;">France was one of the first countries to start vaccinating its under 18s, opening up its vaccination programme to 12 to 17 year olds on June 15th. Data from Santé Publique France on August 16th showed that 51.6 percent of the country’s 5 million 12 to 17 year olds have had at least one dose, while 26.6 percent are fully vaccinated.</span></p>
<p><b>READ ALSO</b> <strong><a href="https://www.thelocal.fr/20210813/back-to-school-covid-19-health-rules-in-france-from-september-2021/">Back-to-school Covid-19 health rules in France from September 2021</a></strong></p>

<div id='at_mpu_2' class='ad-container dfp-ad mpu-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_mpu_2');
});};	</script>
</div>

<p>From the end of September, children aged over 12 will need to start showing the health passport to access venues like cafés and cinemas. While the health passport will not be compulsory for schools there is an extra incentive for parents &#8211; only unvaccinated children will be sent home from school if a classmate tests positive for Covid.</p>
<p><b>Germany</b></p>
<p><span style="font-weight: 400;">Germany&#8217;s vaccine advisory board had held off on an over-arching recommendation of the Covid jab for all 12 to 17 year olds. But it recently did a U-turn after analysing new research. </span></p>
<p><span style="font-weight: 400;">It had previously recommended the vaccine for the age group only if they had pre-existing conditions &#8211; such as diabetes or obesity &#8211; or if they lived with people at high risk from Covid.</span></p>
<p><span style="font-weight: 400;">But the Standing Commission on Vaccination announced on Monday, August 16th, that it was recommending the Covid-19 vaccine for everyone aged 12 and above, bringing Germany into line with a host of other EU countries.</span></p>
<p><b>READ ALSO <a href="https://www.thelocal.de/20210816/germanys-vaccine-panel-recommends-covid-jab-for-everyone-over-12/" target="_blank" rel="noopener">Germany&#8217;s vaccine panel recommends Covid jab for everyone over 12</a></b></p>

<div id='at_mpu_3' class='ad-container dfp-ad mpu-3 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_mpu_3');
});};	</script>
</div>

<p><b>Italy</b></p>
<p><span style="font-weight: 400;">Italian authorities have now administered 73 million shots, meaning that 70 percent of the Italian population aged 12 and over have received their first jab &#8211; though the 12 to 17 year old group is lagging behind.</span></p>
<p><span style="font-weight: 400;">Health officials in Italy opened up Covid-19 vaccinations to 12 to 17 year olds in June, and some 23 percent of 12 to 19 year olds were fully vaccinated by the time the government gave this age group priority for jabs on August 16th.</span></p>
<p><span style="font-weight: 400;">Since the beginning of this week, Italian teenagers have been able to get their vaccine doses without booking an appointment. The move was intended to give “impetus” to vaccinating younger people ahead of the return to school in September by creating “fast lanes” for a group of the population that is still largely unvaccinated.</span></p>
<p><b>READ ALSO</b> <strong><a href="https://www.thelocal.it/20210812/covid-19-italy-says-70-percent-of-population-vaccinated-with-first-dose-is-comforting/">Covid-19: Italy says 70 percent of population vaccinated with first dose is ‘comforting’</a></strong></p>

<div id='at_mpu_4' class='ad-container dfp-ad mpu-4 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_mpu_4');
});};	</script>
</div>

<p><b>Sweden</b></p>
<p><span style="font-weight: 400;">Children aged 16 and 17 are eligible for vaccinations in Sweden, while the Public Health Agency of Sweden is also offering vaccination against the virus for certain groups of patients in the 12 to 15 age group &#8211; but there are no plans to lower the age range just yet. </span></p>
<p><span style="font-weight: 400;">Officials have said, however, that they are not ruling out extending the vaccine programme to include younger people.</span></p>
<p><span style="font-weight: 400;">Some regions ask parents to fill out a consent form, but over-16s are generally seen as being able to make their own medical decisions, so anyone who wants to be vaccinated can do so, even without parental consent. In such cases, medical staff will make an on-the-spot assessment of whether or not the teenager seems mature enough to understand what they are asking for.</span></p>
<p><b>READ ALSO</b><strong> <a href="https://www.thelocal.se/20210816/opinion-i-believe-sweden-will-regret-its-approach-to-covid-in-schools/">OPINION: I believe Sweden will regret its approach to Covid in schools</a></strong></p>
<p><b>Norway</b></p>
<p><span style="font-weight: 400;">The country’s Health Minister Bent Høie announced that a final decision over whether to vaccinate Norway&#8217;s 16 and 17 year olds was to be made this month, rather than September as originally planned. </span></p>
<p><span style="font-weight: 400;">Municipalities have been told to prepare for the eventuality that those in this age group will get jabs. </span></p>
<p><span style="font-weight: 400;">“If we recommend that this group should also be offered a vaccine, it is important that it happens in such a way that it is safe for the children,” Høie said. </span></p>
<p><span style="font-weight: 400;">Covid-19 vaccination for this age group is unlikely to begin until at least September 12th. By this time, the Norwegian Institute of Public Health expects everyone over 18 to be fully jabbed. There are currently no plans to start vaccinating under 16s.</span></p>
<p><b>Spain</b></p>
<p>In Spain, access to the vaccine for teenagers depends on where you live.</p>
<p><span style="font-weight: 400;">The majority of Spain’s regions are now vaccinating their older teens and at least six autonomous communities have started inoculating 12 to 15 year olds &#8211; the rest plan to do so before children head back to school in September. </span></p>
<p><span style="font-weight: 400;">“At present the priority is to vaccinate children above 12 because those below that age fortunately have not shown serious complications if they have caught the virus,” Joan Cayla, of the Spanish Society of Epidemiology, said.</span></p>
<p><b>READ ALSO</b><strong> <a href="https://www.thelocal.es/20210811/opinion-not-all-parents-in-spain-are-in-favour-of-their-children-getting-covid-vaccine/">OPINION: ‘Not all parents in Spain are in favour of their children getting the Covid vaccine’</a></strong></p>
<p><b>Denmark</b></p>
<p><span style="font-weight: 400;">The Danish Health Authority endorsed vaccinating children in the 12-15 age range in June, with vaccinations starting in July. Children aged 15 have received invitations to appointments, while parents of children aged 12 to 14 were invited to bring their children for vaccination.</span></p>
<p><span style="font-weight: 400;">But the decision to approve vaccines for younger children was not universally supported, with some parents showing hesitation to allow their children to be vaccinated and paediatricians not fully supporting the Danish Health Authority advice to vaccinate children against Covid-19.</span></p>
<p><b>Switzerland</b></p>
<p><span style="font-weight: 400;">Switzerland approved vaccinations against coronavirus for children aged 12 to 15 from June 23rd, with the government confirming that parental consent to vaccinate would not be necessary.</span></p>
<p><span style="font-weight: 400;">Vaccinations of children are considered to be essential to the Swiss inoculation strategy, which aims to reach herd immunity in the population, meaning about 80 percent of the population were protected against the virus.</span></p>
<p><span style="font-weight: 400;">Both the Pfizer-BioNTech and Moderna vaccines can be administered for anyone over 12.</span></p>
<p><b>READ ALSO</b> <strong><a href="https://www.thelocal.ch/20210809/switzerland-approves-moderna-vaccine-for-teenagers/">Switzerland approves Moderna vaccine for teenagers</a></strong></p>
<p><b>Austria</b></p>
<p><span style="font-weight: 400;">Austria has approved vaccinations from ages 12 and up, and aims to have all the country’s estimated 340,000 children aged 12 to 17 vaccinated by the end of August.</span></p>
<p><span style="font-weight: 400;">But how long they will have to wait is likely to depend largely on which state you are in. Vienna opened registrations for children to get vaccinated in May, while the other states kicked into gear around July. </span></p>
<p><span style="font-weight: 400;">While vaccines have been deemed safe for people aged 12 and older, only those above 14 years of age are deemed to have the capacity to decide whether to get the vaccine. This means that those aged 12 and 13 will need parental consent, while those aged 14 and over can do so regardless of what their parents say. </span></p>
<p><span style="font-weight: 400;">The vaccines from Biontech/Pfizer and Moderna are approved for people under the age of 18 in Austria. </span></p>
<p><b>READ ALSO</b> <a href="https://www.thelocal.at/20210803/what-are-the-rules-for-vaccinating-children-in-austria/"><span style="font-weight: 400;"><strong>What are the rules for vaccinating children in Austria?</strong></span></a></p>
<p><b>Ireland </b></p>
<p><span style="font-weight: 400;">Ireland opened registration for Pfizer-BioNTech or Moderna Covid-19 vaccines to anyone aged 12 to 15 on August 12th &#8211; prompting a rush of appointments. </span></p>
<p><span style="font-weight: 400;">Some 30,000 people in this age group were vaccinated at the weekend alone, according to reports, while 10,000 more 16 and 17 year olds, who were already eligible for inoculation, followed suit.</span></p>
<p><strong>EU</strong></p>
<p>Countries within the EU decide their own health policy &#8211; as shown by the wide range of different protocols above &#8211; but the European Medicines Agency does conduct its own approvals on vaccines for certain age groups.</p>
<p>Some EU countries accept these recommendations while others conduct their own national reviews in addition to the EMA&#8217;s study.</p>
<p><span style="font-weight: 400;">The EMA approved the use of the Pfizer vaccine in children aged between 12 and 15 in May, after analysing the results of a study involving 2,200 children, while Moderna was approved for under 12-15s in July.</span></p>
<p><b>Canada</b></p>
<p><span style="font-weight: 400;">In May, Canada became the first country in the world to authorise Covid-19 vaccines for children aged 12 to 15. </span></p>
<p><span style="font-weight: 400;">As of August 7th, a total 74.38 percent of the country’s 12 to 17 year olds had received at least one dose of vaccine &#8211; and 53.04 percent were fully vaccinated, according to official figures.</span></p>
<p><b>USA</b></p>
<p><span style="font-weight: 400;">In the US, everyone aged 12 and over is eligible for vaccination, while clinical trials are underway for children as young as six months to get Covid-19 vaccines.</span></p>
<p><span style="font-weight: 400;">Pfizer expects to have enough data by the end of September to support an emergency use authorisation for its vaccine in children aged six and older. Data for children aged under six will be submitted shortly afterward, it has said.</span></p>
<p><b>UK</b></p>
<p><span style="font-weight: 400;">The UK has more complex rules, with the devolved governments operating different policies.</span></p>
<p><span style="font-weight: 400;">From August 23rd, all 16 and 17 year olds in England will be invited to get vaccinated, while children aged 12 to 15 who are clinically vulnerable to Covid or live with adults who are at increased risk of serious illness from the virus will be invited for their vaccine over the coming weeks.</span></p>
<p><span style="font-weight: 400;">More than a million children and young people could be eligible for inoculation as a result of the change in policy, NHS England said.</span></p>
<p><span style="font-weight: 400;">Invitations to anyone in the same age group are already being sent out in Wales.</span></p>
<p><span style="font-weight: 400;">But 16 and 17 year olds in Northern Ireland have been able to receive vaccinations since August 6th &#8211; with regional vaccination centres offering walk-in services for first doses of Pfizer vaccines.</span></p>
<p><span style="font-weight: 400;">Some clinics in Scotland started offering vaccinations to 16 and 17 year olds just 24 hours later than their colleagues in Northern Ireland. By August 10th, all Scottish clinics were injecting young people in that age group. </span><span style="font-weight: 400;">It had previously offered vaccines to children over 12 with certain health conditions, or who live with others who are at a high risk, or who are nearing their 18th birthday.</span></p>
</section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;body=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;via=TheLocalAustria+Austria’s+news+in+English&amp;url=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.at/20210818/compared-how-covid-vaccination-rules-for-children-differ-around-europe/&amp;title=COMPARED:+How+Covid+vaccination+rules+for+children+differ+around+Europe&amp;summary=Sweden&#8217;s+rules+are+different+to+Switzerland&#8217;s,+while+Spain’s+vaccine+programme+&#8211;+like+that+of+the+UK+&#8211;+differs+right+now+depending+on+where+you+live.+Here,+we+explain+the+ever-changing+rules+in+countries+around+the+world.+France+The+French+vaccination+programme+opened+up+to+under+18s+in+mid-June,+and+latest+data+shows+that+more+than+[&hellip;]&amp;source=Austria’s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.at/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="article-video"><div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' /><script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script></div></div>
<div class="at-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.at/20210813/uk-changes-travel-rules-again-to-impose-quarantine-on-european-arrivals-who-had-mixed-vaccine-doses/">
<img src="https://www.thelocal.at/wp-content/uploads/2021/08/000_9KX36N.jpg" width="646" height="430" style="" alt="UK changes travel rules again to impose quarantine on European arrivals who had mixed vaccine doses" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210813/uk-changes-travel-rules-again-to-impose-quarantine-on-european-arrivals-who-had-mixed-vaccine-doses/">UK changes travel rules again to impose quarantine on European arrivals who had mixed vaccine doses</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.at/20210809/what-do-we-know-about-austrias-vaccine-sceptics/">
<img src="https://www.thelocal.at/wp-content/uploads/2021/08/000_97Q4NW-1-646x431.jpg" width="646" height="431" style="" alt="What do we know about Austria’s vaccine sceptics?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210809/what-do-we-know-about-austrias-vaccine-sceptics/">What do we know about Austria’s vaccine sceptics?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.at/20210805/austria-planning-covid-booster-shots-for-autumn/">
<img src="https://www.thelocal.at/wp-content/uploads/2021/05/000_9AD8FR.jpg" width="646" height="430" style="" alt="UPDATE: Austria to roll out Covid booster shots in autumn" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210805/austria-planning-covid-booster-shots-for-autumn/">UPDATE: Austria to roll out Covid booster shots in autumn</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.at/20210804/green-pass-recovered-people-with-one-covid-jab-now-deemed-fully-immune-in-austria/">
<img src="https://www.thelocal.at/wp-content/uploads/2021/07/000_9EF3GE-1-646x431.jpg" width="646" height="431" style="" alt="Green pass: Recovered people with one Covid jab now deemed ‘fully immune’ in Austria" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210804/green-pass-recovered-people-with-one-covid-jab-now-deemed-fully-immune-in-austria/">Green pass: Recovered people with one Covid jab now deemed ‘fully immune’ in Austria</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>

<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210803/what-are-the-rules-for-vaccinating-children-in-austria/">UPDATED: What are the rules for vaccinating children in Austria?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210802/walk-in-jabs-with-all-vaccine-types-now-available-in-vienna/">Walk-in jabs with all vaccine types now available in Vienna</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210729/covid-19-more-than-half-of-austrians-now-fully-vaccinated/">Covid-19: More than half of Austrians now fully vaccinated</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.at/20210713/reader-question-can-i-travel-to-austria-if-ive-had-astrazenecas-covishield-vaccine/">Reader question: Can I travel to Austria if I&#8217;ve had AstraZeneca&#8217;s &#8216;Covishield&#8217; vaccine?</a>
</h2>
</div>
</div>
</div>
</div>
<div><div id='taboola-below' class='ad_container'>
<div id="taboola-below-article-thumbnails" class="ad_container"></div>
<script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.at/20210813/uk-changes-travel-rules-again-to-impose-quarantine-on-european-arrivals-who-had-mixed-vaccine-doses/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.at/wp-content/uploads/2021/08/000_9KX36N-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UK changes travel rules again to impose quarantine on European arrivals who had mixed vaccine doses" loading="lazy" /></a><a href="https://www.thelocal.at/20210813/uk-changes-travel-rules-again-to-impose-quarantine-on-european-arrivals-who-had-mixed-vaccine-doses/">
<h2 class="ra-widget-article-title">UK changes travel rules again to impose quarantine on European arrivals who had mixed vaccine doses</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20210809/what-do-we-know-about-austrias-vaccine-sceptics/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.at/wp-content/uploads/2021/08/000_97Q4NW-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What do we know about Austria’s vaccine sceptics?" loading="lazy" /></a><a href="https://www.thelocal.at/20210809/what-do-we-know-about-austrias-vaccine-sceptics/">
<h2 class="ra-widget-article-title">What do we know about Austria’s vaccine sceptics?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20210805/austria-planning-covid-booster-shots-for-autumn/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.at/wp-content/uploads/2021/05/000_9AD8FR-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UPDATE: Austria to roll out Covid booster shots in autumn" loading="lazy" /></a><a href="https://www.thelocal.at/20210805/austria-planning-covid-booster-shots-for-autumn/">
<h2 class="ra-widget-article-title">UPDATE: Austria to roll out Covid booster shots in autumn</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20210804/green-pass-recovered-people-with-one-covid-jab-now-deemed-fully-immune-in-austria/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.at/wp-content/uploads/2021/07/000_9EF3GE-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Green pass: Recovered people with one Covid jab now deemed ‘fully immune’ in Austria" loading="lazy" /></a><a href="https://www.thelocal.at/20210804/green-pass-recovered-people-with-one-covid-jab-now-deemed-fully-immune-in-austria/">
<h2 class="ra-widget-article-title">Green pass: Recovered people with one Covid jab now deemed ‘fully immune’ in Austria</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.at/20210803/what-are-the-rules-for-vaccinating-children-in-austria/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.at/wp-content/uploads/2021/08/000_9FM9PV-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UPDATED: What are the rules for vaccinating children in Austria?" loading="lazy" /></a><a href="https://www.thelocal.at/20210803/what-are-the-rules-for-vaccinating-children-in-austria/">
<h2 class="ra-widget-article-title">UPDATED: What are the rules for vaccinating children in Austria?</h2>
</a>
</div></section><section id="ads-2" class="widget widget_ads">
<div id='at_half_page_1' class='ad-container dfp-ad half-page-1 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_half_page_1');
});};	</script>
</div>

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.at/noticeboard/">View all notices</a><br>
<a href="https://www.thelocal.at/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads">
<div id='at_mpu_5' class='ad-container dfp-ad mpu-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_mpu_5');
});};	</script>
</div>

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='at-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"><img src='//pixel.watch/orka' class='carambola-pixel' alt='' />
<div class='carambola-300x250'><script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script></div></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='at-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads">
<div id="panel-ad-sticky"> <div id='at_half_page_2' class='ad-container dfp-ad half-page-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_half_page_2');
});};	</script>
</div>
<script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.at/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.at/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.at/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.at/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.at/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalAustria" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a href="https://twitter.com/TheLocalAustria" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a href="https://www.linkedin.com/company/thelocaleurope" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a href="https://feeds.thelocal.com/rss/at" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">

<div id='at_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('at_leaderboard_5');
});};	</script>
</div>

</div>
</footer>
</div>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=1.0.29' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.29' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.29' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.29' id='thelocal-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/navigation.js?ver=1.0.29' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.29' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/owl.carousel.min.js?ver=1.0.29' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.at\/wp-admin\/admin-ajax.php","ajax_nonce":"327b8a0738","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/themes/thelocal/js/theme.js?ver=1.0.29' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.at\/wp-admin\/admin-ajax.php","nonce":"47c06eaa9e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.at/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.at/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">
        (function zedityResponsive() {
          var old_resize = window.onresize || function () {
          };
          window.onresize = (function resize() {
            old_resize.apply(this, arguments);
            var e = document.querySelectorAll('.zedity-editor.zedity-responsive');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var origW = e[i].getAttribute('data-origw');
              var origH = e[i].getAttribute('data-origh');
              var ph, s;
              if (origH && origW > pw) {
                var r = pw / origW;
                s = 'scale(' + r + ')';
                ph = origH * r + 'px';
              } else {
                ph = s = '';
              }
              e[i].style.webkitTransform = e[i].style.MozTransform = e[i].style.msTransform = e[i].style.OTransform = e[i].style.transform = s;
              e[i].parentNode.style.height = ph;
            }
						            e = document.querySelectorAll('.zedity-responsive > iframe');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var ow = e[i].parentNode.getAttribute('data-origw');
              var oh = e[i].parentNode.getAttribute('data-origh');
              if (oh && ow && pw < ow) {
                e[i].style.width = pw + 'px';
                e[i].style.height = Math.round(oh * pw / ow) + 'px';
              }
            }
						            return resize;
          })();
        })();
      </script>
<script type="text/javascript" src="https://www.thelocal.at/wp-content/plugins/zedity-premium/zedity/zedity-responsive.min.js?8.0.5" async></script>

<script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script>
                _linkedin_data_partner_id = "201345";
            </script>
<script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script>
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>

