<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit' />
	<link rel='amphtml' href='https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>ANALYSIS: How the English language will change after Brexit - The Local</title>
	<meta name='description' content='Will the English language suffer a blow to its global dominance once Britain exits the EU? This article from The Conversation examines what the future holds for the language of Shakespeare after Brexit.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/at/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/fb20a8611468878e6258a29bf134d73ec91b3df61b8a92876b57da40d5e217a7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20190709/analysis-how-the-english-language-will-change-after-brexit" />
		<meta property="og:title" content="ANALYSIS: How the English language will change after Brexit" />
		<meta property="og:description" content="Will the English language suffer a blow to its global dominance once Britain exits the EU? This article from The Conversation examines what the future holds for the language of Shakespeare after Brexit." />
		<meta property="article:published_time" content="2019-07-09T14:43:28+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="ANALYSIS: How the English language will change after Brexit" />
		<meta name="twitter:description" content="Will the English language suffer a blow to its global dominance once Britain exits the EU? This article from The Conversation examines what the future holds for the language of Shakespeare after Brexit." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/fb20a8611468878e6258a29bf134d73ec91b3df61b8a92876b57da40d5e217a7.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
	<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'AT checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'AT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'AT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'AT offer shown');
	}]);
	*/
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2151",
			    postid: "https://www.thelocal.at/20190709/analysis-how-the-english-language-will-change-after-brexit",
			    url: "https://www.thelocal.at/20190709/analysis-how-the-english-language-will-change-after-brexit",
			    maincontent: "div#article",
			    title: "ANALYSIS: How the English language will change after Brexit",
			    pubdate: "2019-07-09T14:43:28+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "Brexit, language",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 158384,
			"title": "ANALYSIS: How the English language will change after Brexit",
			"subtitle": "Will the English language suffer a blow to its global dominance once Britain exits the EU? This article from The Conversation examines what the future holds for the language of Shakespeare after Brexit.",
			"publication": {
				"date": "2019-07-09",
				"ts": 1562676208,
				"day": "Tue",
				"month": "Jul",
				"year": 2019
			},
			"categories": ["Brexit","language"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.at.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_3', [728, 90], 'at_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_rich_media_1', [1, 1], 'at_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/at_rich_media_2', 'at_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['brexit','language']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-24', 'auto');
		
			ga('set', {
			  title: 'ANALYSIS: How the English language will change after Brexit',
			  hostname: 'www.thelocal.at', // The domain of the country being viewed
			  page: '/20190709/analysis-how-the-english-language-will-change-after-brexit',
			  location: 'https://www.thelocal.at/20190709/analysis-how-the-english-language-will-change-after-brexit'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'ANALYSIS: How the English language will change after Brexit',
			  hostname: 'www.thelocal.com', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190709/analysis-how-the-english-language-will-change-after-brexit',
			  location: 'https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Austria's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Austria'><span>Jobs in Austria</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalAustria'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalAustria'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>ANALYSIS: How the English language will change after Brexit</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 9 July 2019 14:43 CEST+02:00">
				9 July 2019<br />
				14:43 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a><a href='/tag/language' class='article-keyword'>language</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&body=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&via=TheLocalAustria&url=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190709%2Fanalysis-how-the-english-language-will-change-after-brexit&title=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&summary=Will+the+English+language+suffer+a+blow+to+its+global+dominance+once+Britain+exits+the+EU%3F+This+article+from+The+Conversation+examines+what+the+future+holds+for+the+language+of+Shakespeare+after+Brexit.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="ANALYSIS: How the English language will change after Brexit" alt="ANALYSIS: How the English language will change after Brexit" src="/userdata/images/article/fb20a8611468878e6258a29bf134d73ec91b3df61b8a92876b57da40d5e217a7.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: <a href="https://fr.depositphotos.com/stock-photos/brexit-english-language.html?filter=all&qview=264161686">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					9 July 2019				</div>
				<div class="article-time">
					14:43 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Will the English language suffer a blow to its global dominance once Britain exits the EU? This article from The Conversation examines what the future holds for the language of Shakespeare after Brexit.			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='at_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><p>
	Britain is facing an uncertain future and an uneasy relationship with Europe after Brexit. Among other things, <a href="https://theconversation.com/english-is-not-enough-british-children-face-major-disadvantage-when-it-comes-to-language-skills-110386">the country’s woeful inability to learn languages</a> has been raised as a key stumbling block – with the decline in foreign language learning among school and university students across the UK <a href="https://theconversation.com/britain-must-address-its-linguaphobia-now-to-survive-post-brexit-97787">also raising alarm</a>.</p>
<p>
	English is one of the official languages of the EU, along with 22 others, and also one of the three working languages of its institutions (with German and French). On top this, English is the <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php/Foreign_language_learning_statistics">most commonly taught foreign language in Europe</a>, which is a major factor in why it is the most commonly used working language. <a href="https://www.politico.eu/article/english-only-try-au-revoir-french-ambassador-tells-council-philippe-leglise-costa/">Although not everyone is happy about this</a>, including the French EU ambassador who recently walked out of a meeting on the EU budget when the Council decided to use only English translations. </p>
<p>
	So, even if Britain leaves the EU, English will remain not only an official language –- because of the member status of Malta and Ireland –- but it will likely also remain the <a href="https://www.theguardian.com/politics/2018/may/04/eu-has-no-plans-to-downgrade-use-of-english-after-brexit">principal working language of the EU institutions</a>.</p>
<p>
	English is also often used globally as a common language between speakers of different languages. In other words, conversations are happening in English that do not involve native English speakers. This, of course, has a <a href="http://www.eltsjournal.org/archive/value6%20issue1/17-6-1-18.pdf">long and fraught colonial past</a> – as the British Empire forced English on its colonies. But the decline of the Empire did not mean the decline of English. On the contrary, as the US rose to be a global economic power, <a href="https://www.alliance-editeurs.org/IMG/pdf/bibliodiversity_3_sapiro.pdf">globalisation drove the spread of English across the world</a> – and continues to do so. And the European Union is no exception.</p>
<h2>
	‘EU English’</h2>
<p>
	As part of my <a href="https://www.ncl.ac.uk/gps/sociology/postgrad/students/pgrprofiles/studentprofiles/elseddon2.html#research">ongoing PhD research</a> on the translation profession, I interviewed some British translators working at the European Commission. From their perspective, English will remain the principal working language following Brexit, as switching to only French and German, or adding another language would be unrealistic and require a huge investment in training by the EU. Instead, they report that English will continue to be used, and will simply evolve and change in these settings. </p>
<p>
	So-called “<a href="http://mentalfloss.com/article/69699/11-examples-odd-dialect-called-eu-english">EU speak</a>” is an example of this. Non-native speakers’ use of English is influenced by their native languages, and can result in <a href="https://linkinghub.elsevier.com/retrieve/pii/S1877042814056274">different phrasing</a>. For example, within the EU institutions, “training” is often used as a countable noun, meaning you can say: “I’ve had three trainings this week”. In British English, however, it is uncountable, meaning you would probably say something like: “I’ve had three training sessions this week”.</p>
<p>
	This is a minor linguistic point, but it shows how English is changing within the EU institutions due to the influence of non-native speakers. For the time being, native English speaking translators and editors limit the extent of these changes – particularly in documentation intended for the public. </p>

<p>
	But if Britain leaves the EU, there will be a dramatically reduced pool of native English speakers to recruit from, because you need to have an EU passport to work in the institutions. As people retire, fewer native speakers will work in the EU, meaning they will have less and less influence on and authority over the use of English in these contexts. This means “EU English” will likely move away from British English at a faster pace.</p>
<h2>
	Englishes and linguistic change</h2>
<p>
	Such change is nothing new – especially with English. <a href="https://www.bbc.co.uk/news/magazine-33809914">“Singlish” or Singaporean English</a> has its roots in colonial rule and has since become independent from British English, integrating grammar and vocabulary from languages that reflect Singapore’s immigrant history – including Malay, Cantonese, Mandarin, and Tamil among others. Singlish has developed its own words and expressions out of this hybrid of languages and has evolved and shifted in response to the migrations of peoples and cultures, new technologies and social change. </p>
<p>
	Only time will tell whether “EU English” will ever move so far from its moorings. But, according to one translator I spoke to, even if Britain were to stay in the EU, English would continue to change within the institutions: "English doesn’t belong to us anymore as Brits, as native speakers, it belongs to everyone."</p>
<p>
	And the frequent exposure to and use of English in daily life means other language communities are increasingly gaining a sense of ownership over the language.</p>
<div>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/YEaSxhcns7Y" width="560"></iframe></div>
<p>
	The ubiquity of English is sometimes touted as a demonstration of the enduring importance of Britain – and the US – on the world stage. From what I have seen researching translation, this assumption in fact shows how complacent English speaking countries have become. </p>
<p>
	This does not mean the economic, cultural, and military power of these countries should be dismissed. But this doesn’t change the fact that English is used as a common language in interactions that do not involve any of those countries – take, for example, a <a href="https://www.youtube.com/watch?v=U29Jae5PWkI">Slovenian cyclist being interviewed in English</a> by a French journalist about his performance in the Italian cycling event Giro d’Italia. </p>
<p>
	Linguistic diversity certainly needs to be championed to ensure we do not lose humanity’s great variety of languages and dialects, and <a href="https://www.theguardian.com/world/2019/mar/28/canadian-film-made-in-haida-language-spoken-by-just-20-people-in-the-world">some great work is being done on this</a>. Nevertheless, it is clear that English has developed a role distinct from its native speakers as a shared language that facilitates communication in an increasingly globalised world.</p>
<p>
	<strong>Author Emma Seddon, PHD student, University of Newcastle</strong></p>
<p>
	<strong>This article was originally published on <a href="http://www.theconversation.com" target="_blank">The Conversation</a>. <a href="https://theconversation.com/the-english-language-is-evolving-heres-how-it-will-change-after-brexit-117614" target="_blank">You can read it HERE.</a></strong></p>
<p>
	 </p>
<p>
	 </p>
</div>
						
						

		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a><a href='/tag/language' class='article-keyword'>language</a></div>			<div id="article_ns">
		


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&body=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&via=TheLocalAustria&url=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190709/analysis-how-the-english-language-will-change-after-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190709%2Fanalysis-how-the-english-language-will-change-after-brexit&title=ANALYSIS%3A+How+the+English+language+will+change+after+Brexit&summary=Will+the+English+language+suffer+a+blow+to+its+global+dominance+once+Britain+exits+the+EU%3F+This+article+from+The+Conversation+examines+what+the+future+holds+for+the+language+of+Shakespeare+after+Brexit.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190614/europe-you-a-new-brexit-poll-and-whats-switzerlands-problem-with-the-eu'>Europe & You: An interesting new Brexit poll and what's Switzerland's problem with the EU?</a></li><li><a href='/20190619/why-wont-the-eu-act-to-protect-the-rights-of-britons-in-europe'>Brexit: Why won't the EU act to protect the rights of Britons in Europe?</a></li><li><a href='/20190703/five-reasons-english-speakers-struggle-to-learn-foreign-languages'>Five reasons English speakers struggle to learn foreign languages</a></li><li><a href='/20190611/britons-denied-vote-in-eu-elections-urged-to-help-legal-campaign'>Britons in Europe denied vote in EU elections urged to help legal campaign</a></li><li><a href='/20190705/brexit-withdrawal-agreement-or-nothing-eu-deals-new-blow-to-ring-fencing-rights-of-britons'>Brexit: 'Withdrawal Agreement or nothing' - EU deals new blow to rights of Britons</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<!--DESKTOP_AD-->
<div id='at_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="lMgRrIaPhT-2bbc89393a">
	<h2 id="lMgRrIaPhT-title">From our sponsors</h2>
	<div id="lMgRrIaPhT-2bbc89393a-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190625/five-unusual-things-you-can-do-in-malta-vacation-flights-visit-malta-tlccu'><img src='/userdata/images/article/b7ff3e869ad6adb07a21cfe7c9de33b6408fb14e88e6e928190338f6d83f75ba.jpg' alt='' /></a>					<div>
						<a href='/20190625/five-unusual-things-you-can-do-in-malta-vacation-flights-visit-malta-tlccu'><h2>Five unusual things you can do in Malta</h2></a>
						<p>Malta may be a small island but size can be deceiving. From an entire ‘village’ full of cats to a neolithic necropolis, there’s much more to Malta than meets the eye.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190618/five-ways-expats-can-benefit-from-international-health-insurance-asn-tlccu'><img src='/userdata/images/article/65ca83b63a217a24855f84fa586876976cf7eadec82fe3ace5557bf84a3fdc6d.jpg' alt='' /></a>						<div><a href='/20190618/five-ways-expats-can-benefit-from-international-health-insurance-asn-tlccu'><h2>Five ways expats can benefit from international health insurance</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-6af48d6f8d">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190703/austria-to-finally-ban-smoking-in-bars-and-restaurants'>
															<img src='/userdata/images/article/343f600083e731b0a90f35cc8e060a070a0efe45092b6dee56bfec2b680e3ae9.jpg' alt='' />
														</a>
							<div><a href='/20190703/austria-to-finally-ban-smoking-in-bars-and-restaurants'><h2>Austria to finally ban smoking in bars and restaurants</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190703/austria-to-become-first-country-in-eu-to-ban-use-of-glyphosate-weedkiller'>
																	<img src='/userdata/images/article/409fa77ebe9be3e843072a3b74a312688570573694c55956cbe374340f3ff475.jpg' alt='' />
																</a>
								<div><a href='/20190703/austria-to-become-first-country-in-eu-to-ban-use-of-glyphosate-weedkiller'><h2>Austria to become first country in EU to ban use of glyphosate weedkiller</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190621/traffickers-jailed-for-life-over'>
															<img src='/userdata/images/article/d75b08558ecda4d4610f7564fe1989d610ce3e2136b2eee7f24aa5c9f1ccd3a4.jpg' alt='' />
														</a>
							<div><a href='/20190621/traffickers-jailed-for-life-over'><h2>Traffickers jailed for life over death of 71 migrants in Austria</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190613/austria-to-shut-down-saudi-backed-interfaith-centre'>
																	<img src='/userdata/images/article/87f0b6c72ee521e847df7a7604ea3cc0aaf347c54c0aab57f891e8d3ec00b423.jpg' alt='' />
																</a>
								<div><a href='/20190613/austria-to-shut-down-saudi-backed-interfaith-centre'><h2>Austria to shut down Saudi-backed interfaith centre</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190612/austria-set-for-early-elections-on-september-29'><h2>Austria set for early elections on September 29</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190605/austria-police-probed-over-alleged-protest-arrest-violence'><h2>Austrian police probed over alleged climate protest arrest violence</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190531/austrias-first-female-chancellor-to-lead-interim-government'><h2>Austria's first female chancellor to lead interim government</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190528/greta-thunberg-joins-arnold-schwarzenegger-in-call-for-climate-action'><h2>Greta Thunberg joins Arnold Schwarzenegger in call for climate action</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-6af48d6f8d">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<div><a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<div><a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<div><a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	<div class="col2-52dcd124d2">
	<h2 class="col2-52dcd124d2-title">Noticeboard</h2>
	<div class="col2-52dcd124d2-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>12/06</div>	<div class='col2-w-title'>		<a href='https://www.thelocal.at/misc/notices/keri-riley/'>Keri Riley - Notice of a Hearing in a Guardianship Action</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>29/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/4'>Met and lost, Scottish highlands</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/3'>Interview Training, CV Editing, leadership training ...</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>19/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/1'>Music lessons in English & other languages</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190705/brexit-withdrawal-agreement-or-nothing-eu-deals-new-blow-to-ring-fencing-rights-of-britons" class='headline-img'>
												<img src="/userdata/images/article/78b1fdf4c1628a9be3717690efaf3885c58d6d638f7dc38f49a025b81985eb79.jpg" alt="Brexit: &#039;Withdrawal Agreement or nothing&#039; - EU deals new blow to rights of Britons"/>
											</a>
										<a href="/20190705/brexit-withdrawal-agreement-or-nothing-eu-deals-new-blow-to-ring-fencing-rights-of-britons"><h2>Brexit: 'Withdrawal Agreement or nothing' - EU deals new blow to rights of Britons</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190703/five-reasons-english-speakers-struggle-to-learn-foreign-languages" class='headline-img'>
												<img src="/userdata/images/article/7c406c0a89d3bae3f2669c0923abd98e86635f5d35287a7fb09457fa6e961985.jpg" alt="Five reasons English speakers struggle to learn foreign languages"/>
											</a>
										<a href="/20190703/five-reasons-english-speakers-struggle-to-learn-foreign-languages"><h2>Five reasons English speakers struggle to learn foreign languages</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190619/why-wont-the-eu-act-to-protect-the-rights-of-britons-in-europe" class='headline-img'>
												<img src="/userdata/images/article/d5754af18639a1d1985bcc8de804a6aa7abb30c5433045fc94eee670c2107bae.jpg" alt="Brexit: Why won&#039;t the EU act to protect the rights of Britons in Europe?"/>
											</a>
										<a href="/20190619/why-wont-the-eu-act-to-protect-the-rights-of-britons-in-europe"><h2>Brexit: Why won't the EU act to protect the rights of Britons in Europe?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190614/europe-you-a-new-brexit-poll-and-whats-switzerlands-problem-with-the-eu" class='headline-img'>
												<img src="/userdata/images/article/e17c3711d589d86675000b84fbc8051a8f427aa1f92562187d376b7a3ea021bf.jpg" alt="Europe &amp; You: An interesting new Brexit poll and what&#039;s Switzerland&#039;s problem with the EU?"/>
											</a>
										<a href="/20190614/europe-you-a-new-brexit-poll-and-whats-switzerlands-problem-with-the-eu"><h2>Europe & You: An interesting new Brexit poll and what's Switzerland's problem with the EU?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190607/europe-you-boris-our-best-chance-for-brexit-eu-green-cards-and-cash-for-residency-appointments" class='headline-img'>
												<img src="/userdata/images/article/3ba71b6585aa0061e0e0b69bd5952c57a7751afa5bbf7d9429752e8b7552c216.jpg" alt="Europe &amp; You: Boris our &#039;best chance to stop Brexit&#039;, EU Green Cards and cash for residency appointments"/>
											</a>
										<a href="/20190607/europe-you-boris-our-best-chance-for-brexit-eu-green-cards-and-cash-for-residency-appointments"><h2>Europe & You: Boris our 'best chance to stop Brexit', EU Green Cards and cash for residency appointments</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190614/europe-you-a-new-brexit-poll-and-whats-switzerlands-problem-with-the-eu'>Europe & You: An interesting new Brexit poll and what's Switzerland's problem with the EU?</a></li><li><a href='/20190619/why-wont-the-eu-act-to-protect-the-rights-of-britons-in-europe'>Brexit: Why won't the EU act to protect the rights of Britons in Europe?</a></li><li><a href='/20190703/five-reasons-english-speakers-struggle-to-learn-foreign-languages'>Five reasons English speakers struggle to learn foreign languages</a></li><li><a href='/20190611/britons-denied-vote-in-eu-elections-urged-to-help-legal-campaign'>Britons in Europe denied vote in EU elections urged to help legal campaign</a></li><li><a href='/20190705/brexit-withdrawal-agreement-or-nothing-eu-deals-new-blow-to-ring-fencing-rights-of-britons'>Brexit: 'Withdrawal Agreement or nothing' - EU deals new blow to rights of Britons</a></li></ol>      </div>
</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-52dcd124d2">
  <h2 class="col2-52dcd124d2-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-52dcd124d2-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manageraccount-manager-sweden-in-stockholm-county-se/'>Business Development Manager/Account Manager - Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tejays-kindergarten-solln-and-k%c3%b6nigsplatz-in-thalkirchen-obersendling-forstenried-f%c3%bcrstenried-solln-upper-bavaria-bavaria-de/'>TEJAY'S Kindergarten Solln and Königsplatz</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tutor-jobs-all-over-sweden-immediate-start-and-work-from-home-in-nationwide-se/'>Tutor Jobs all over Sweden - Immediate Start and Work From Home</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-nationwide-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/axelerate-recruiting-day-with-axel-johnson-group-in-stockholm-county-se/'>Axelerate Recruiting Day with Axel Johnson Group</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/process-transition-manager-hr-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Process / Transition Manager HR</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ui-interactive-prototype-designer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>UI & Interactive Prototype Designer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/interaction-designer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Interaction Designer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/accountant-in-stockholm-county-se/'>Accountant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/c-full-stack-developer-angular-javascript-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>C# Full Stack Developer - Angular / JavaScript</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-jee-developer-linux-automation-python-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Java JEE Developer - Linux / Automation / Python</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/solution-architect-saas-data-integration-application-deve-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Solution Architect - Saas / Data Integration / Application Deve</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ms-bi-developer-sql-server-ssis-etl-ssas-dimensional-model-in-basel-basel-stadt-basel-city-ch-2/'>MS BI Developer - SQL Server, SSIS ETL, SSAS, Dimensional Model</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/adaption-consultant-communications-digital-workplace-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Adaption Consultant / Communications - Digital Workplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/associate-scientist-in-basel-basel-stadt-basel-city-ch/'>Associate Scientist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/associate-scientist-in-basel-basel-stadt-basel-city-ch-2/'>Associate Scientist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/first-level-support-junior-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>First Level Support Junior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/trial-operations-manager-in-basel-basel-stadt-basel-city-ch/'>Trial Operations Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/elo-engineer-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>ELO Engineer (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/datapower-engineer-40-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Datapower Engineer 40% (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/c-developer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>C# developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-liquidity-and-funding-transformation-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst Liquidity and Funding Transformation</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-low-latency-multi-threading-spring-boot-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Java Developer - Low Latency / Multi-Threading / Spring Boot</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/it-support-technician-linux-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>IT Support Technician ( Linux)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/projektleiter-windows-10-migration-wm-in-bern-canton-of-bern-ch/'>Projektleiter Windows 10 Migration (w/m)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>