<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal' />
	<link rel='amphtml' href='https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal - The Local</title>
	<meta name='description' content='Lawmakers in London were set to vote on Prime Minister Theresa May&#039;s Brexit deal on Tuesday a day after she said she had secured a new and improved deal to leave the EU. Britons across Europe will be waiting anxiously and will have mixed feelings about whether they want the deal to pass.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/eb73f0aec64a8658f666288595158fd15bdcff137f9757af74088b03b8a136f9.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal" />
		<meta property="og:title" content="Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal" />
		<meta property="og:description" content="Lawmakers in London were set to vote on Prime Minister Theresa May's Brexit deal on Tuesday a day after she said she had secured a new and improved deal to leave the EU. Britons across Europe will be waiting anxiously and will have mixed feelings about whether they want the deal to pass." />
		<meta property="article:published_time" content="2019-03-12T08:29:34+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal" />
		<meta name="twitter:description" content="Lawmakers in London were set to vote on Prime Minister Theresa May's Brexit deal on Tuesday a day after she said she had secured a new and improved deal to leave the EU. Britons across Europe will be waiting anxiously and will have mixed feelings about whether they want the deal to pass." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/eb73f0aec64a8658f666288595158fd15bdcff137f9757af74088b03b8a136f9.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
	<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'AT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'AT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'AT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'AT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2151",
			    postid: "https://www.thelocal.at/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal",
			    url: "https://www.thelocal.at/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal",
			    maincontent: "div#article",
			    title: "Brits in Europe hold breath with MPs set to vote on Theresa May\'s \'improved\' deal",
			    pubdate: "2019-03-12T08:29:34+01:00",
			    authors: "AFP",
			    sections: "News>National",
			    tags: "Brexit",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.at.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_rich_media_1', [1, 1], 'at_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/at_rich_media_2', 'at_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['brexit']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><h1 id="search-link-text">Search Austria's news in English</h1></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Austria'><span>Jobs in Austria</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalAustria'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalAustria'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/membership-offer'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 12 March 2019 08:29 CET+01:00">
				12 March 2019<br />
				08:29 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&body=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&via=TheLocalAustria&url=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190312%2Fbrits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal&title=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&summary=Lawmakers+in+London+were+set+to+vote+on+Prime+Minister+Theresa+May%27s+Brexit+deal+on+Tuesday+a+day+after+she+said+she+had+secured+a+new+and+improved+deal+to+leave+the+EU.+Britons+across+Europe+will+be+waiting+anxiously+and+will+have+mixed+feelings+about+whether+they+want+the+deal+to+pass.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal" alt="Brits in Europe hold breath with MPs set to vote on Theresa May's 'improved' deal" src="/userdata/images/article/eb73f0aec64a8658f666288595158fd15bdcff137f9757af74088b03b8a136f9.jpg" />
						</div>
			<div class='article-photo-credit'>Theresa May and Jean-Claude Juncker. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					12 March 2019				</div>
				<div class="article-time">
					08:29 CET+01:00				</div>
			</div>

			<div id="article-description">
				Lawmakers in London were set to vote on Prime Minister Theresa May's Brexit deal on Tuesday a day after she said she had secured a new and improved deal to leave the EU. Britons across Europe will be waiting anxiously and will have mixed feelings about whether they want the deal to pass.			</div>

			
			<div id='article-body'><p>
	Prime Minister Theresa May said on Monday she has secured "legally binding" guarantees from the EU designed to get the Brexit deal through the British parliament and avert a chaotic withdrawal.</p>
<p>
	She announced the move after a late evening dash to Strasbourg to hammer out the changes with top European officials, as the clock ticked down to Britain&#39;s scheduled divorce from the bloc on March 29th.</p>
<p>
	European Commission chief Jean-Claude Juncker warned that the stakes were increasingly high, ahead of a vote by British lawmakers on the deal on Tuesday.</p>
<p>
	"The choice is clear: it is this deal, or Brexit may not happen at all. Let&#39;s bring the UK&#39;s withdrawal to an orderly end," the former Luxembourg premier told reporters, sitting next to May at a late-night press conference in the French city.</p>
<p>
	"There will be no third chance."</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			We&#39;re not really saying a lot this morning, we&#39;re just watching this fiasco unfurl before our very eyes and wondering how our host governments are feeling about being &#39;generous&#39; to us.</p>
		— British in Europe (@BritishInEurope) <a href="https://twitter.com/BritishInEurope/status/1105410428157550592?ref_src=twsrc%5Etfw">March 12, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	The three-part package of changes effectively aims to resolve a key sticking point for British MPs over the so-called backstop plan to keep open the border between EU member Ireland and the British province of Northern Ireland.</p>
<p>
	"Today we have secured legal changes," May told reporters after the talks with Juncker and the European Union&#39;s chief negotiator Michel Barnier.</p>
<p>
	"Now is the time to come together, to back this improved Brexit deal, and to deliver on the instruction of the British people."</p>
<p>
	UK lawmakers will study the new proposals before holding a vote on the divorce deal Tuesday, with just 17 days remaining before Britain&#39;s planned split from the bloc after 46 years.</p>
<p>
	Britain&#39;s House of Commons overwhelmingly defeated the deal in January and was expected to do so again on Tuesday without meaningful change.</p>
<p>
	However on Tuesday the signs for Theresa May were not good as Britain&#39;s Attorney General Geoffrey Cox published his legal advice on the new deal.</p>
<p>
	Cox concluded that the new guarantees do reduce the risk of Britain being stuck in the so-called Northern Ireland backstop - which would keep the UK in a customs union - if the EU acts in bad faith.</p>
<p>
	But he added that if trade talks simply drag on because the two sides cannot reach an agreement then Britain would not have a way out of the backstop. </p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			Attorney general Geoffrey Cox publishes legal advice. Point 19 of his conclusion seems to spell bad news for May&#39;s Brexit deal... The "legal risk remains unchanged".... that UK would have no way out of backstop if talks dragged on and on.... <a href="https://t.co/iLPB346mc8">pic.twitter.com/iLPB346mc8</a></p>
		— Ben McPartland (@McPBen) <a href="https://twitter.com/McPBen/status/1105425769830993920?ref_src=twsrc%5Etfw">March 12, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	And as a result of that legal advice, the pound fell.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			British pound drops as Attorney General says legal risk of Brexit deal remains unchanged <a href="https://t.co/kkb37ITtbG">https://t.co/kkb37ITtbG</a> <a href="https://t.co/GjHgL7a7Fc">pic.twitter.com/GjHgL7a7Fc</a></p>
		— Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1105426875164315648?ref_src=twsrc%5Etfw">March 12, 2019</a></blockquote>
</div>
<p>
	<strong>&#39;Incompetence or contempt?&#39;</strong></p>
<p>
	Another defeat in parliament could see Britain sever ties with its closest trading partner on March 29th with no new arrangements, causing huge disruption on both sides of the Channel.</p>

<p>
	It would also raise the possibility of postponing Brexit, after May promised to allow MPs a vote later this week on whether to accept a "no deal" scenario or request a short delay from the EU.</p>
<p>
	Juncker said he recommended the deal to the EU Council, which represents member states, and that Irish Prime Minister Leo Varadkar was prepared to back the changes on the backstop.</p>
<p>
	Brexit-supporting MPs reacted cautiously to news of the agreement, but said they wanted to examine the detail.</p>
<p>
	"We will certainly analyze that very, very carefully," said Nigel Dodds of Northern Ireland&#39;s Democratic Unionist Party (DUP), part of May&#39;s coalition government.</p>
<p>
	The DUP&#39;s support is crucial if the deal is to pass the House of Commons.</p>
<p>
	May&#39;s trip to Strasbourg caused concern among some MPs, who had complained they may not have enough time to scrutinize what May agreed before being asked to vote.</p>
<p>
	"Is this incompetence or is this just contempt for parliament?" said opposition Labour MP Yvette Cooper.<br />
	<br />
	<strong>&#39;Harder to leave the backstop&#39;</strong></p>
<p>
	May&#39;s initial deal was struck after 18 months of tough negotiations, and covers Britain&#39;s financial settlement, expatriate rights, the Irish border and plans for a transition period.</p>
<p>
	But MPs rejected it in January by a massive 432 votes to 202, with many of May&#39;s Conservatives rebelling against her.</p>
<p>
	The Commons later sent her back to renegotiate the backstop.</p>
<p>
	This would keep Britain in the EU customs union and parts of its single market until and unless another way -- such as a trade deal -- is found to avoid frontier checks.</p>
<p>
	Juncker said May and he have agreed a "legal instrument" to ease British concerns over the backstop.</p>
<p>
	Many MPs fear it is a "trap" to keep them tied to EU rules, but Brussels has rejected calls for a time limit or unilateral exit clause.</p>
<p>
	"It is harder to leave the backstop than it is to leave the EU," claimed Conservative MP Jacob Rees-Mogg, an influential Brexiteer.</p>
<p>
	May has promised Britain will leave the EU whatever happens on March 29th, but many MPs fear that a "no deal" exit would wreak economic havoc.</p>
<p>
	In the face of a cabinet revolt, she promised that if her deal is defeated again then MPs will vote on "no deal" on Wednesday and then on Thursday, on delaying Brexit.</p>
<p>
	Any postponement would have to be approved by the leaders of the other 27 nations, who are next meeting at a Brussel&#39;s summit on March 21st and 22nd -- a week before Brexit day.</p>
<p>
	Nigel Farage, who spearheaded the campaign that led to Britons voting in the June 2016 referendum to leave the EU, held firm. </p>
<p>
	"This is all words and twisted meanings. Nothing has changed. Reject. Reject. Reject," Farage tweeted.</p>
<p>
	Britain&#39;s main opposition Labour Party also came out against the agreement.</p>
<p>
	"This evening&#39;s agreement with the European Commission does not contain anything approaching the changes Theresa May promised parliament," Labour leader Jeremy Corbyn said.</p>
</div>
					</div>

						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&body=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&via=TheLocalAustria&url=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190312/brits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190312%2Fbrits-in-europe-hold-breath-with-mps-set-to-vote-on-theresa-mays-improved-deal&title=Brits+in+Europe+hold+breath+with+MPs+set+to+vote+on+Theresa+May%27s+%27improved%27+deal&summary=Lawmakers+in+London+were+set+to+vote+on+Prime+Minister+Theresa+May%27s+Brexit+deal+on+Tuesday+a+day+after+she+said+she+had+secured+a+new+and+improved+deal+to+leave+the+EU.+Britons+across+Europe+will+be+waiting+anxiously+and+will+have+mixed+feelings+about+whether+they+want+the+deal+to+pass.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit'>Brexit: Why have British citizens in the EU been left to fight for their own rights?</a></li><li><a href='/20190308/no-deal-brexit-which-eu-member-state-is-offering-the-most-generous-package-to-british-nationals'>No-deal Brexit: Which EU member state is being the most generous to Britons?</a></li><li><a href='/20190305/sign-up-now-for-the-local-jobs-newsletter'>Sign up now for The Local Jobs newsletter </a></li><li><a href='/20190307/uk-and-eu-set-out-measures-to-protect-flights-in-no-deal-brexit'>UK and EU guarantee flights will operate in case of no-deal Brexit </a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="iYKqIWvkJT-8aa4b65155">
	<h2 id="iYKqIWvkJT-title">From our sponsors</h2>
	<div id="iYKqIWvkJT-8aa4b65155-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><img src='/userdata/images/article/26dbc91b392c928415e39556c4de94b8a7cf0d3ac90317b234439a6b12b957d7.jpg' alt='' /></a>					<div>
						<a href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><h2>What is the ‘Swedish dream’ and where can you find it?</h2></a>
						<p>Writer Paul Connolly explains why Sweden’s High Coast is home to the ‘Swedish dream’ and how moving there can help you to find life’s Swede spot.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><img src='/userdata/images/article/259bd454cb3afbd96e0d36f95205897cb292e8a9a7fb91f9299a663e01614ea7.jpg' alt='' /></a>						<div><a href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><h2>VIDEO: Whirlwind bromance! How to spend 48 hours in Budapest</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><img src='/userdata/images/article/f593a0c529b9dcd8f35f218c8835dabf05ae223a49745195212cd96e410542e8.jpg' alt='' /></a>							<div><a href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><h2>New study reveals European city with most billion-dollar companies </h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190225/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d688d64c3cd95e3e222563bd917e9a4266a963792eade5f45597a24028351b3a.jpg' alt='' /></a>						<div><a href='/20190225/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this MBA event the trick to launching your international career?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190301/journey-of-discovery-three-travel-trends-to-try-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/2356c8c6578a62f43ba35dca7e07412b6b3732b784338666af876d1eb6d2de2b.jpg' alt='' /></a>							<div><a href='/20190301/journey-of-discovery-three-travel-trends-to-try-in-2019-lufthansa-tlccu'><h2>Journey of discovery: Three travel trends to try in 2019</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-db946323b7">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190312/utopian-suggestions-kurz-backs-berlin-against-macrons-europe-vision'>
															<img src='/userdata/images/article/66312d27839911e7d328d2a3768ed35bb36921a8c264d313dd4b4a9511a19c4b.jpg' alt='' />
														</a>
							<div><a href='/20190312/utopian-suggestions-kurz-backs-berlin-against-macrons-europe-vision'><h2>'Utopian suggestions': Kurz backs Berlin against Macron's Europe vision</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190309/austria-slams-ukraine-entry-ban-on-journalist'>
																	<img src='/userdata/images/article/edf48e0ebac324225576984724fd18f07b9e49575f1938d8f3f25de83795b405.jpg' alt='' />
																</a>
								<div><a href='/20190309/austria-slams-ukraine-entry-ban-on-journalist'><h2>Austria slams Ukraine entry ban on journalist</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190303/austrias-jews-wary-of-far-right-charm-offensive'>
															<img src='/userdata/images/article/9e2e6f8798730c7723d7c58a0e987acb36aabe75501656bbbc6c37634306c9dc.jpg' alt='' />
														</a>
							<div><a href='/20190303/austrias-jews-wary-of-far-right-charm-offensive'><h2>Austria's Jews wary of far-right charm offensive</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190303/full-steam-ahead-for-austrias-night-trains'>
																	<img src='/userdata/images/article/958a5a7f933901c0b647d9d936e53f6c997a0cae8d70b5030a168acb5fa2289b.jpg' alt='' />
																</a>
								<div><a href='/20190303/full-steam-ahead-for-austrias-night-trains'><h2>Full steam ahead for Austria's night trains</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190223/new-austria-row-over-hitlers-birth-house'><h2>New Austria row over Hitler's birth house</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190223/austrians-fume-over-proposed-half-day-holiday'><h2>Austrians fume over proposed 'half-day holiday'</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190222/6000-jobs-in-austria-could-be-in-danger-in-case-of-a-no-deal-brexit-interview'><h2>No-deal Brexit would put '6,000 jobs in Austria in danger'  </h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190131/focus-stranded-by-trumps-us-refugees-build-new-life-in-austria'><h2>FOCUS: Stranded by Trump's US, refugees build new life in Austria </h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-db946323b7">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<div><a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<div><a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<div><a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190313/uk-moves-towards-seeking-extension-to-brexit-process-as-mps-vote-to-rule-out-a-no-deal-exit" class='headline-img'>
										<img src="/userdata/images/article/4afe83f4b38903e39278c1184abf752263f6d62a891d94c63e7306201359e893.jpg" alt="UK moves towards seeking extension to Brexit process as MPs vote to rule out a no-deal exit"/>
									</a>
								<a href="/20190313/uk-moves-towards-seeking-extension-to-brexit-process-as-mps-vote-to-rule-out-a-no-deal-exit"><h2>UK moves towards seeking extension to Brexit process as MPs vote to rule out a no-deal exit</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190313/more-than-ever-we-need-the-european-council-to-ring-fence-our-rights-reactions-to-mays-brexit-defeat" class='headline-img'>
										<img src="/userdata/images/article/681ff1d2489be323dd4d8cdeeadaecfe7cc004acf19aa638c72ab08ac5f83a1a.jpg" alt="Brexit vote: &#039;It&#039;s now time to take the rights of Britons off the negotiating table&#039;"/>
									</a>
								<a href="/20190313/more-than-ever-we-need-the-european-council-to-ring-fence-our-rights-reactions-to-mays-brexit-defeat"><h2>Brexit vote: 'It's now time to take the rights of Britons off the negotiating table'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190308/no-deal-brexit-which-eu-member-state-is-offering-the-most-generous-package-to-british-nationals" class='headline-img'>
										<img src="/userdata/images/article/619e2e52cd4b3ac65f2027ae25e46cb3257b21f4e334fa38a490d0ae0be6782e.jpg" alt="No-deal Brexit: Which EU member state is being the most generous to Britons?"/>
									</a>
								<a href="/20190308/no-deal-brexit-which-eu-member-state-is-offering-the-most-generous-package-to-british-nationals"><h2>No-deal Brexit: Which EU member state is being the most generous to Britons?</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190308/pan-european-treaty-to-ring-fence-rights-it-is-legally-possible" class='headline-img'>
										<img src="/userdata/images/article/676662fb1892a2fbc970f7f0b18f74e205c5854d9d72c1944eabf309f0b082a8.jpg" alt="&#039;Securing rights of Britons in Europe is legally possible, they just need to try&#039;"/>
									</a>
								<a href="/20190308/pan-european-treaty-to-ring-fence-rights-it-is-legally-possible"><h2>'Securing rights of Britons in Europe is legally possible, they just need to try'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190307/uk-and-eu-set-out-measures-to-protect-flights-in-no-deal-brexit" class='headline-img'>
										<img src="/userdata/images/article/e16dcd745989ebf6c804cc55cfa982836dd0e93fbdbc17a45e42d3c93f61b9e6.jpg" alt="UK and EU guarantee flights will operate in case of no-deal Brexit "/>
									</a>
								<a href="/20190307/uk-and-eu-set-out-measures-to-protect-flights-in-no-deal-brexit"><h2>UK and EU guarantee flights will operate in case of no-deal Brexit </h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit'>Brexit: Why have British citizens in the EU been left to fight for their own rights?</a></li><li><a href='/20190308/no-deal-brexit-which-eu-member-state-is-offering-the-most-generous-package-to-british-nationals'>No-deal Brexit: Which EU member state is being the most generous to Britons?</a></li><li><a href='/20190305/sign-up-now-for-the-local-jobs-newsletter'>Sign up now for The Local Jobs newsletter </a></li><li><a href='/20190307/uk-and-eu-set-out-measures-to-protect-flights-in-no-deal-brexit'>UK and EU guarantee flights will operate in case of no-deal Brexit </a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
	<div class="col2-b696eb47de">
	<h2 class="col2-b696eb47de-title">Noticeboard</h2>
	<div class="col2-b696eb47de-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>11/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/12'>Translation offered, low cost (DE/FR -> EN)</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>21/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/9'>New community for folks who coach, mentor, facilitate</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/11'>Beautifully restored 2 bedroom cottage in Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/8'>Join our discussion group per SKYPE</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>




<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>