<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit' />
	<link rel='amphtml' href='https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Brexit: Why have British citizens in the EU been left to fight for their own rights? - The Local</title>
	<meta name='description' content='Groups of volunteers are spending all their time and hard-earned cash on fighting for the rights of Britons across the EU who are directly affected by Brexit. The British government needs to finally make the 1.2 million citizens in the EU a real priority and ease the burden on campaigners, writes Ben McPartland.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/ea190998e052c4b669938e5625afc89422ab77b7c61295c47593b8cbc83d663f.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit" />
		<meta property="og:title" content="Brexit: Why have British citizens in the EU been left to fight for their own rights?" />
		<meta property="og:description" content="Groups of volunteers are spending all their time and hard-earned cash on fighting for the rights of Britons across the EU who are directly affected by Brexit. The British government needs to finally make the 1.2 million citizens in the EU a real priority and ease the burden on campaigners, writes Be" />
		<meta property="article:published_time" content="2019-02-14T21:36:10+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Brexit: Why have British citizens in the EU been left to fight for their own rights?" />
		<meta name="twitter:description" content="Groups of volunteers are spending all their time and hard-earned cash on fighting for the rights of Britons across the EU who are directly affected by Brexit. The British government needs to finally make the 1.2 million citizens in the EU a real priority and ease the burden on campaigners, writes Be" />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/ea190998e052c4b669938e5625afc89422ab77b7c61295c47593b8cbc83d663f.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
	<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'AT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'AT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'AT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'AT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2151",
			    postid: "https://www.thelocal.at/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit",
			    url: "https://www.thelocal.at/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit",
			    maincontent: "div#article",
			    title: "Brexit: Why have British citizens in the EU been left to fight for their own rights?",
			    pubdate: "2019-02-14T21:36:10+01:00",
			    authors: "Ben McPartland",
			    sections: "News",
			    tags: "Brexit, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.at.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_rich_media_1', [1, 1], 'at_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/at_rich_media_2', 'at_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['brexit']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.at/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Austria's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Europe &amp; You</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Austria'><span>Jobs in Austria</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalAustria'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalAustria'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Brexit: Why have British citizens in the EU been left to fight for their own rights?</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/ben-mcpartland.jpg?1" alt="Ben McPartland"/>						<div class="article-author-name">Ben McPartland</div>
						<div class="article-author-email article-author-email-smaller">
				<a href='mailto:ben.mcpartland@thelocal.com'>ben.mcpartland@thelocal.com</a>									<br/><a href="https://twitter.com/mcpben" target="_blank">@mcpben</a>
							</div>
			
			<div class="article-date" title="*Updated: 14 February 2019 21:36 CET+01:00">
				14 February 2019<br />
				21:36 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&body=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&via=TheLocalAustria&url=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.no%2F20190214%2Fwhy-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit&title=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&summary=Groups+of+volunteers+are+spending+all+their+time+and+hard-earned+cash+on+fighting+for+the+rights+of+Britons+across+the+EU+who+are+directly+affected+by+Brexit.+The+British+government+needs+to+finally+make+the+1.2+million+citizens+in+the+EU+a+real+priority+and+ease+the+burden+on+campaigners%2C+writes+Ben+McPartland.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Brexit: Why have British citizens in the EU been left to fight for their own rights?" alt="Brexit: Why have British citizens in the EU been left to fight for their own rights?" src="/userdata/images/article/ea190998e052c4b669938e5625afc89422ab77b7c61295c47593b8cbc83d663f.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: AFP</div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/ben-mcpartland.jpg" alt="Ben McPartland"/>				<div class="article-author-name">Ben McPartland</div>
				<div class="article-author-email  article-author-email-smaller">
					<a href='mailto:ben.mcpartland@thelocal.com'>ben.mcpartland@thelocal.com</a>											<br/><a href="https://twitter.com/mcpben" target="_blank">@mcpben</a>
									</div>
								<div class="article-date">
					14 February 2019				</div>
				<div class="article-time">
					21:36 CET+01:00				</div>
			</div>

			<div id="article-description">
				Groups of volunteers are spending all their time and hard-earned cash on fighting for the rights of Britons across the EU who are directly affected by Brexit. The British government needs to finally make the 1.2 million citizens in the EU a real priority and ease the burden on campaigners, writes Ben McPartland.			</div>

			
			<div id='article-body'><p>
	Last week a team of volunteers in different parts of France worked late into the night trying to interpret the newly published French law that spells out what will happen in the case of a no-deal Brexit.</p>
<p>
	<a href="https://www.thelocal.fr/20190208/no-deal-brexit-what-the-new-french-law-means-for-britons-in-france-so-far">The law is hugely important for the lives and futures of 150,000 Brits in France.</a></p>
<p>
	The volunteers, who form the "citizens rights" team at Remain in France Together (RIFT), put aside their normal lives and got on with the job of providing information to the thousands of anxious Brits who were waiting desperately for news of what their futures might hold if Britain crashes out of the EU in a few weeks&#39; time.</p>
<p>
	These are the same team of volunteers who have spent their own money travelling to Paris to lobby the French government to alert them to the issues Britons are facing across the country.</p>
<p>
	Of course, it&#39;s not just in France where unpaid volunteers have taken it upon themselves to explain the impact of Brexit on health cover, driving licenses and residency rights and basically to stick up for the citizens&#39; rights of anxious Britons, whose lives and health have been damaged by nearly three years of limbo.</p>
<p>
	The coalition group British in Europe, with linked campaign groups across the EU, has led the way in campaigning and lobbying from Brussels to London and from Berlin to Strasbourg, meeting with UK and EU politicians to fight for the rights of Britons.</p>
<p>
	In Italy unpaid campaigners from the group British in Italy have actively lobbied the Italian government, which <a href="https://www.thelocal.it/20181221/italy-guarantees-citizens-rights-for-brits-after-brexit">eventually led to Rome becoming the first EU government to guarantee the rights of British citizens in the country in the event of a no-deal Brexit.</a></p>
<p>
	Some campaigners say they risk losing their jobs, most say they have already lost their social lives. All have had to dig deep into their savings.</p>
<p>
	But they know that thousands of worried British citizens now look to them for support, information and advice, more than they do their own government.</p>
<p>
	<img alt="" src="/userdata/images/1550160951_000_SN8MT.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	But why have the livelihoods of 1.2 million British citizens - that&#39;s more than the combined populations of Liverpool and Manchester - across the EU seemingly been left in the hands, albeit very capable ones, of volunteers?</p>
<p>
	And why have the top ministers in the British government and Prime Minister Theresa May refused to meet those representing the 1.2 million in the last two and a half years?</p>
<p>
	"Whilst I do believe that those we have met have a genuine desire to help us, they are hampered by the prime minister&#39;s desire to limit the rights and freedoms of EU citizens in the UK," says Bremain in Spain&#39;s Sue Wilson.</p>
<p>
	Wilson says her campaign work has left a deep hole in her pocket.</p>
<p>
	"It has cost me thousands of pounds (I&#39;ve stopped counting!) of my own money, which as a pensioner I can ill afford, and I&#39;m working longer hours than I ever did during my career."</p>
<p>
	Delia Dumaresq from the group British in Italy summed up the difficulties they faced.</p>
<p>
	<img alt="" src="/userdata/images/1550160991_000_SD9J1.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	"We are a committee of seven and for some of us, it is a full-time job. We do not have any funding, nor even the means to cover our travel costs which are increasingly onerous as we try to reach more and more British nationals resident here," she said.</p>
<p>
	Would other EU countries such as France, which provides MPs for its overseas residents and has passed a law to protect the rights of those who return from the UK after Brexit, really have left so many of its citizens to fend for themselves like this?</p>
<p>
	The British government hasn&#39;t been entirely idle, of course or at least its embassies haven&#39;t.</p>

<p>
	Embassy staff have met with these volunteer groups to hear their concerns about the real issues on the ground and they have passed them on in meetings with officials from interior ministries of EU governments.</p>
<p>
	Sometimes those messages are heard.</p>
<p>
	British embassies across the EU have also been holding "outreach" meetings in most countries, which have been attended by thousands of British citizens.</p>
<p>
	But despite a genuine desire to help on the part of officials, many of those who went to meetings in France report that their questions mostly go unanswered.</p>
<p>
	That&#39;s not necessarily the fault of the embassy staff or the ambassador, of course. Concrete information has been hard to come by over the last two years and often they have come under fire for being the Brexit messenger.</p>
<p>
	But the simple fact is Theresa May - and her speeches over the last two years give this away - has never made the 1.2 million Britons who took advantage of freedom of movement her priority.</p>
<p>
	British in Italy&#39;s Delia Dumaresq said: "Have we had adequate support from the Embassy or the British government? In a nutshell: no.</p>
<p>
	"The British government, despite insisting that our citizens&#39; rights are its priority, has done nothing to assist us or any of the other British in EU groups to reach as many British nationals as possible, to inform them of their rights and of what may follow," she said.</p>
<p>
	<img alt="" src="/userdata/images/1550161016_protest.london.british.in.europe.jpg" style="max-width: 639px; width: 100%;" /><i>British in Europe campaigners deliver letter to Downing Street. Photo: AFP</i></p>
<p>
	"We&#39;ve always made the running - requesting meetings with the embassy, providing copies of documents we have prepared for the Italian government.</p>
<p>
	"When it comes to reaching out to the wider audience of British nationals living in Italy, providing them with information on their rights and on events as they unfold in the Brexit pantomime, we certainly have done a lot more [than the embassy]."</p>
<p>
	But as crunch time approaches it&#39;s still not too late for the British government to show some real interest in 1.2 million people and take the burden off these under-pressure volunteers. Or at least share it.</p>
<p>
	As for what embassies could do to help, British in Italy&#39;s Delia Dumaresq suggests "an advertising campaign to inform British nationals here of their existing rights - to advise people to register with their local commune, or exchange their British driving licence before March 29th, to inform them that the Italian government has assured us British nationals will not be &#39;illegal&#39; after March 30th in the event of a No Deal."</p>
<p>
	The embassy could provide "considerable help" by setting up a helpline with information on people&#39;s rights, on where to find more information on specific areas and/or with a person that a caller could speak to, British in Italy suggests.</p>
<p>
	"Such wider &#39;publicity&#39; that the embassy could give to these issues with their Brexit budgets would assist enormously. People are frankly worried sick about what will happen to them, their families, their jobs, their homes and almost more importantly, their healthcare after March 30th," said Dumaresq.</p>
<p>
	These measures could be taken by embassies across the EU if the foreign office responded to their call for help. </p>
<p>
	Brits can at least for now rely on campaigners, as Bremain in Spain&#39;s head Sue Wilson pledges.</p>
<p>
	"It&#39;s not like I have a choice - I&#39;ve never felt so strongly about anything in my entire life, and no matter what happens next, I&#39;ll be in this until the end."</p>
</div>
					</div>

						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&body=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&via=TheLocalAustria&url=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.no%2F20190214%2Fwhy-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit&title=Brexit%3A+Why+have+British+citizens+in+the+EU+been+left+to+fight+for+their+own+rights%3F&summary=Groups+of+volunteers+are+spending+all+their+time+and+hard-earned+cash+on+fighting+for+the+rights+of+Britons+across+the+EU+who+are+directly+affected+by+Brexit.+The+British+government+needs+to+finally+make+the+1.2+million+citizens+in+the+EU+a+real+priority+and+ease+the+burden+on+campaigners%2C+writes+Ben+McPartland.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190129/senior-vatican-priest-resigns-over-advances-to-nun'>Senior Vatican priest resigns over advances to nun</a></li><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190201/augenstern'>German word of the day: Der Augenstern</a></li><li><a href='/20190125/president-of-austrian-anti-state-group-jailed-for-14-years'>  'President' of Austrian anti-state group jailed for 14 years</a></li><li><a href='/20190127/eu-nations-put-venezuelas-maduro-on-notice'>EU nations put Venezuela's Maduro on notice</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.no/20190214/why-has-it-been-left-to-volunteers-to-fight-for-rights-of-britons-hit-by-brexit"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="UGVOQxyMXr-2d5f85b0c7">
	<h2 id="UGVOQxyMXr-title">From our sponsors</h2>
	<div id="UGVOQxyMXr-2d5f85b0c7-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><img src='/userdata/images/article/c420a75144b341a33fdf14066c9d26c1f6369f4e183994c33ada90f328400109.jpg' alt='' /></a>					<div>
						<a href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><h2>These 10 facts prove London is still open for business</h2></a>
						<p>London has been a global nerve centre for nearly 2000 years and has no plans to abdicate now.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>						<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><img src='/userdata/images/article/c7b91bfe232eafbb4f0b88f15a7a453b38db6b1763a0a250becbbed200e4e063.jpg' alt='' /></a>							<div><a href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><h2>Meet the friends who will take you around Lisbon, Turin and Budapest</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>						<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190131/moving-abroad-how-to-stay-in-touch-with-friends-and-family-axa-tlccu'><img src='/userdata/images/article/a615f957cc71d8d71f06da61f3011dffa9c35e08781340ee09debfc4c30eb673.jpg' alt='' /></a>							<div><a href='/20190131/moving-abroad-how-to-stay-in-touch-with-friends-and-family-axa-tlccu'><h2>Five ways to stay in touch while living abroad</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-aac40af768">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190131/focus-stranded-by-trumps-us-refugees-build-new-life-in-austria'>
															<img src='/userdata/images/article/f132362862f02da4383bce817299f4dfd8dbca455175ba79ac0fc35ce72e561a.jpg' alt='' />
														</a>
							<div><a href='/20190131/focus-stranded-by-trumps-us-refugees-build-new-life-in-austria'><h2>FOCUS: Stranded by Trump's US, refugees build new life in Austria </h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190127/austrian-employers-woo-refugees-amid-labour-shortage'>
																	<img src='/userdata/images/article/ee85260db5a4b828c3903d1888ce51ae5cd44606ab647956a2f21d72c3845248.jpg' alt='' />
																</a>
								<div><a href='/20190127/austrian-employers-woo-refugees-amid-labour-shortage'><h2>Austrian employers woo refugees amid labour shortage</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190123/austria-wrong-to-limit-good-friday-to-certain-faiths-eu-court'>
															<img src='/userdata/images/article/d630e938ad5f7d4c258304463648fc9ad7504e421174829862dd6f2ea1d71a35.jpg' alt='' />
														</a>
							<div><a href='/20190123/austria-wrong-to-limit-good-friday-to-certain-faiths-eu-court'><h2>Austria wrong to limit Good Friday to certain faiths, EU court rules</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190123/mystery-around-suspected-kidnapping-of-woman-in-austria'>
																	<img src='/userdata/images/article/6549a813a52b6363fe42740455cc64d991a1f7139e8b56e397d127a9d012dd78.jpg' alt='' />
																</a>
								<div><a href='/20190123/mystery-around-suspected-kidnapping-of-woman-in-austria'><h2>Mystery around suspected kidnapping of woman in Austria</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190118/austria-privacy-activists-file-suit-against-streaming-sites'><h2>Austria privacy activists file suit against streaming sites</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190111/austrias-post-office-under-fire-over-data-sharing-political'><h2>Austria's Post Office under fire over sharing data on political allegiances</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190111/heavy-snow-closes-austrian-ski-stations'><h2>Heavy snow closes Austrian ski stations</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190101/austrian-teen-killed-in-firework-mishap'><h2>Austrian teen killed in firework mishap</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-aac40af768">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<div><a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<div><a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<div><a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit" class='headline-img'>
										<img src="/userdata/images/article/4782620fd6b66552a0248d5b757c1f35ad489f694a5ca79fe613f4f331278079.jpg" alt="No-deal Brexit: Country by country guide to how the rights of Britons will be affected"/>
									</a>
								<a href="/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit"><h2>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190115/no-confidence-vote-looms-as-uk-parliament-crushingly-rejects-mays-brexit-agreement" class='headline-img'>
										<img src="/userdata/images/article/08de9f87a35de1aa082ec50f74c9796d20a88a485ea9beedafca5b2031050703.jpg" alt="Brits in EU demand to be spared from Brexit &#039;train crash&#039; after May&#039;s deal rejected"/>
									</a>
								<a href="/20190115/no-confidence-vote-looms-as-uk-parliament-crushingly-rejects-mays-brexit-agreement"><h2>Brits in EU demand to be spared from Brexit 'train crash' after May's deal rejected</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190115/britons-in-europe-hold-breath-but-more-limbo-awaits" class='headline-img'>
										<img src="/userdata/images/article/e9d4bf674d8357e405c58bdf9ff080d92bf17661d14505cb76bb0f2dfe5bf812.jpg" alt="Britons in Europe hold breath as MPs set to vote on Brexit deal"/>
									</a>
								<a href="/20190115/britons-in-europe-hold-breath-but-more-limbo-awaits"><h2>Britons in Europe hold breath as MPs set to vote on Brexit deal</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190115/no-deal-brexit-britons-in-eu-could-be-forced-to-retake-driving-tests" class='headline-img'>
										<img src="/userdata/images/article/6230a0cd7499bce3eb9b1f1a93e5274acd1bd64ffdf29b3a669a05a413f721d0.jpg" alt="No-deal Brexit: Britons in EU could be forced to retake driving tests "/>
									</a>
								<a href="/20190115/no-deal-brexit-britons-in-eu-could-be-forced-to-retake-driving-tests"><h2>No-deal Brexit: Britons in EU could be forced to retake driving tests </h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190111/how-a-group-of-brits-in-europe-took-on-the-fight-for-citizens-rights-part-three" class='headline-img'>
										<img src="/userdata/images/article/ab3c0be40a97263de41c998dc101eab77295e92a2670d0259278f2d26552841e.jpg" alt="How Brexit and the fight for rights united Britons from across Europe"/>
									</a>
								<a href="/20190111/how-a-group-of-brits-in-europe-took-on-the-fight-for-citizens-rights-part-three"><h2>How Brexit and the fight for rights united Britons from across Europe</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190129/senior-vatican-priest-resigns-over-advances-to-nun'>Senior Vatican priest resigns over advances to nun</a></li><li><a href='/20190214/country-by-country-guide-to-what-brits-in-the-eu-can-expect-in-the-event-of-a-no-deal-brexit'>No-deal Brexit: Country by country guide to how the rights of Britons will be affected</a></li><li><a href='/20190201/augenstern'>German word of the day: Der Augenstern</a></li><li><a href='/20190125/president-of-austrian-anti-state-group-jailed-for-14-years'>  'President' of Austrian anti-state group jailed for 14 years</a></li><li><a href='/20190127/eu-nations-put-venezuelas-maduro-on-notice'>EU nations put Venezuela's Maduro on notice</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-5dcf3930b0">
  <h2 class="col2-5dcf3930b0-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-5dcf3930b0-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kundenservice-m%c3%bcnchen-temporary-gts-consulting-m%c3%bcnchen-in-munich-bavaria-de/'>Kundenservice - München - Temporary GTS Consulting – München</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/exciting-role-in-third-level-education-in-munich-bavaria-de/'>Admissions & Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-subject-tutors-in-munich-bavaria-de/'>Tutor with a business background wanted</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/telesales-logistics-and-move-co-ordinator-european-moving-in-bremen-bremen-de/'>Telesales Logistics and Move Co-ordinator European Moving</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mechatronic-field-engineer-mfd-in-munich-bavaria-de/'>Mechatronic Field Engineer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-acquisition-manager-in-oslo-no/'>Talent Acquisition Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/direct-sales-self-employment-in-nationwide-se/'>Direct Sales - Self Employment</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-5dcf3930b0">
	<h2 class="col2-5dcf3930b0-title">Noticeboard</h2>
	<div class="col2-5dcf3930b0-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>11/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/12'>Translation offered, low cost (DE/FR -> EN)</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>21/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/9'>New community for folks who coach, mentor, facilitate</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/11'>Beautifully restored 2 bedroom cottage in Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/8'>Join our discussion group per SKYPE</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>28/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/7'>INSURANCE from a native English speaker</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>




<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>