<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros' />
	<link rel='amphtml' href='https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Austrian court upholds acquittal for cashing in scrap euros - The Local</title>
	<meta name='description' content='An Austrian court confirmed on Wednesday the acquittal of a man accused of fraud after he cashed in dozens of kilos of scrap euro coins imported from China.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros",
			"headline": "Austrian court upholds acquittal for cashing in scrap euros",
			"datePublished": "2018-12-06T10:43:20+01:00",
			"dateModified": "2018-12-06T10:43:20+01:00",
			"description": "An Austrian court confirmed on Wednesday the acquittal of a man accused of fraud after he cashed in dozens of kilos of scrap euro coins imported from China.",
			"keywords": ["money","china"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news.austria@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.at/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.at/userdata/images/article/d601bed0e126f2c96fd736ab2d4214c4d666ac7ba642e73cb15df80577626ce1.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>The German national was arrested in the spring after using a change machine at a bank in the western city of Bregenz to convert huge quantities of damaged coins into banknotes.</p><p>Police discovered 117kg (258lb) of scrap one- and two-euro coins, with a total vale of 15,000 euros ($17,000), in his car. </p><p>Having been charged with fraud and put in detention, the man explained that he regularly went to China to buy damaged coins retrieved from cars and washing machines sent there to be destroyed.</p><p>However, an appeal court in Innsbruck on Tuesday upheld a lower court&#39;s decision to acquit him, rejecting an appeal from prosecutors.</p><p>\"My client was using a machine which is designed precisely to determine whether a coin is legal tender or not. So there can&#39;t be any fraud,\" the man&#39;s lawyer Christoph Eberle, told AFP.</p><p>The man made frequent trips to China with up to 30,000 euros in cash in order to stock up on damaged euros but Eberle said that his client had always made the relevant declarations to customs authorities.</p><p>There is a thriving trade in damaged coins found in cars and washing machines sent to China to be scrapped, with the coins being resold in bulk for a fraction of their face value.</p><p>In 2012, a similar case came before Germany&#39;s Federal Court of Justice which found it was not illegal to exchange large quantities of such coins at the country&#39;s central bank, even if in that case they had been sold exported to be melted down for scrap.</p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/d601bed0e126f2c96fd736ab2d4214c4d666ac7ba642e73cb15df80577626ce1.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros" />
		<meta property="og:title" content="Austrian court upholds acquittal for cashing in scrap euros" />
		<meta property="og:description" content="An Austrian court confirmed on Wednesday the acquittal of a man accused of fraud after he cashed in dozens of kilos of scrap euro coins imported from China." />
		<meta property="article:published_time" content="2018-12-06T10:43:20+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Austrian court upholds acquittal for cashing in scrap euros" />
		<meta name="twitter:description" content="An Austrian court confirmed on Wednesday the acquittal of a man accused of fraud after he cashed in dozens of kilos of scrap euro coins imported from China." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/d601bed0e126f2c96fd736ab2d4214c4d666ac7ba642e73cb15df80577626ce1.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
	<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'AT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'AT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'AT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'AT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2151",
			    postid: "https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros",
			    url: "https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros",
			    maincontent: "div#article",
			    title: "Austrian court upholds acquittal for cashing in scrap euros",
			    pubdate: "2018-12-06T10:43:20+01:00",
			    authors: "AFP",
			    sections: "News>Business & Money",
			    tags: "money, china",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.at.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_rich_media_1', [1, 1], 'at_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/at_rich_media_2', 'at_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['money','china']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.at/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Austria's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Europe &amp; You</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Austria'><span>Jobs in Austria</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalAustria'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalAustria'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Austrian court upholds acquittal for cashing in scrap euros</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>									<br/><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
							</div>
			
			<div class="article-date" title="*Updated: 6 December 2018 10:43 CET+01:00">
				6 December 2018<br />
				10:43 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/china' class='article-keyword'>china</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&body=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&via=TheLocalAustria&url=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.at%2F20181206%2Faustrian-court-upholds-acquittal-for-cashing-in-scrap-euros&title=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&summary=An+Austrian+court+confirmed+on+Wednesday+the+acquittal+of+a+man+accused+of+fraud+after+he+cashed+in+dozens+of+kilos+of+scrap+euro+coins+imported+from+China.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Austrian court upholds acquittal for cashing in scrap euros" alt="Austrian court upholds acquittal for cashing in scrap euros" src="/userdata/images/article/d601bed0e126f2c96fd736ab2d4214c4d666ac7ba642e73cb15df80577626ce1.jpg" />
						</div>
			<div class='article-photo-credit'>File picture of euro coins. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>											<br/><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
									</div>
								<div class="article-date">
					6 December 2018				</div>
				<div class="article-time">
					10:43 CET+01:00				</div>
			</div>

			<div id="article-description">
				An Austrian court confirmed on Wednesday the acquittal of a man accused of fraud after he cashed in dozens of kilos of scrap euro coins imported from China.			</div>

			
			<div id='article-body'><p>
	The German national was arrested in the spring after using a change machine at a bank in the western city of Bregenz to convert huge quantities of damaged coins into banknotes.</p>
<p>
	Police discovered 117kg (258lb) of scrap one- and two-euro coins, with a total vale of 15,000 euros ($17,000), in his car. </p>
<p>
	Having been charged with fraud and put in detention, the man explained that he regularly went to China to buy damaged coins retrieved from cars and washing machines sent there to be destroyed.</p>
<p>
	However, an appeal court in Innsbruck on Tuesday upheld a lower court&#39;s decision to acquit him, rejecting an appeal from prosecutors.</p>
<p>
	"My client was using a machine which is designed precisely to determine whether a coin is legal tender or not. So there can&#39;t be any fraud," the man&#39;s lawyer Christoph Eberle, told AFP.</p>

<p>
	The man made frequent trips to China with up to 30,000 euros in cash in order to stock up on damaged euros but Eberle said that his client had always made the relevant declarations to customs authorities.</p>
<p>
	There is a thriving trade in damaged coins found in cars and washing machines sent to China to be scrapped, with the coins being resold in bulk for a fraction of their face value.</p>
<p>
	In 2012, a similar case came before Germany&#39;s Federal Court of Justice which found it was not illegal to exchange large quantities of such coins at the country&#39;s central bank, even if in that case they had been sold exported to be melted down for scrap.</p>
</div>
					</div>

						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/china' class='article-keyword'>china</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&body=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&via=TheLocalAustria&url=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20181206/austrian-court-upholds-acquittal-for-cashing-in-scrap-euros', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.at%2F20181206%2Faustrian-court-upholds-acquittal-for-cashing-in-scrap-euros&title=Austrian+court+upholds+acquittal+for+cashing+in+scrap+euros&summary=An+Austrian+court+confirmed+on+Wednesday+the+acquittal+of+a+man+accused+of+fraud+after+he+cashed+in+dozens+of+kilos+of+scrap+euro+coins+imported+from+China.&source=The+LocalAustria', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181113/eu-publishes-contingency-plan-for-no-deal-brexit'>EU's 'no-deal' Brexit plan spells out bad news for British travellers</a></li><li><a href='/20181109/brexit-road-tripper-it-has-made-me-appreciate-what-europe-has-to-offer-and-what-we-have-to-lose'>Brexit road-tripper: 'It has made me appreciate what Europe has to offer and what we have to lose'</a></li><li><a href='/20181108/the-local-takes-home-two-gongs-at-media-awards'>The Local takes home two gongs at media awards</a></li><li><a href='/20181120/plane-flying-from-vienna-to-frankfurt-turns-back-due-to-smoke-in-cockpit'>Plane flying from Vienna to Frankfurt forced to turn back due to smoke in cockpit</a></li><li><a href='/20181123/berlin-man-95-charged-over-36000-deaths-in-nazi-camp'>Berlin man, 95, charged with over 36,000 deaths at Nazi camp</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="DiRebLErHZ-2a349cc1e6">
	<h2 id="DiRebLErHZ-title">From our sponsors</h2>
	<div id="DiRebLErHZ-2a349cc1e6-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><img src='/userdata/images/article/70655935fef19e22499a77cc8c237f49ad07f667f971fc17a71b980d138cdfdb.jpg' alt='' /></a>					<div>
						<a href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><h2>QUIZ: Which influential Icelander are you?</h2></a>
						<p>Iceland may have a population of just over 330,000 people (all with equally unpronounceable names) but that doesn't stop it churning out a stream of globally-renowned people. Take our quiz to discover your Icelandic spirit animal.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181120/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><img src='/userdata/images/article/e4d4433ef602e9524d91eea30496ed0bb97417a04c74c5eadccd1be487564ea1.jpg' alt='' /></a>						<div><a href='/20181120/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><h2>This small Mediterranean capital is the perfect winter city break</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-dbdf468147">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181129/austrian-jihadist-recruiter-gets-eight-year-jail-sentence'>
															<img src='/userdata/images/article/d0c366b97612f5820acbf9e6b344c8bbd59a686084dc974779b60beaa6006945.jpg' alt='' />
														</a>
							<div><a href='/20181129/austrian-jihadist-recruiter-gets-eight-year-jail-sentence'><h2>Austrian jihadist recruiter gets eight-year jail term</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181127/far-right-councillor-online-manners'>
																	<img src='/userdata/images/article/4e8551202282e5bfbbb54968daa7c6211a4280a773c4999ecefc3bcac3dbabc2.jpg' alt='' />
																</a>
								<div><a href='/20181127/far-right-councillor-online-manners'><h2>Austrian councillor sent to learn online manners after hate posts</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181127/eu-to-consider-tougher-russia-sanctions-over-ukraine'>
															<img src='/userdata/images/article/9b7e1f6fd41d18088185293d2634fbe08bca6524b12247f3b1829253db604e77.jpg' alt='' />
														</a>
							<div><a href='/20181127/eu-to-consider-tougher-russia-sanctions-over-ukraine'><h2>EU to consider tougher Russia sanctions over Ukraine</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181119/austria-turkish-community-dual-nationality-trap'>
																	<img src='/userdata/images/article/61842d5280d555a3807273759f343bb6aca5d96a440d840ac8e09fbb559f6b52.jpg' alt='' />
																</a>
								<div><a href='/20181119/austria-turkish-community-dual-nationality-trap'><h2>Austrians with Turkish roots fear being stripped of nationality</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181110/russia-slams-austria-for-unfounded-spy-accusations'><h2>Russia slams Austria for 'unfounded' spy accusations</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181109/wes-anderson-presents-box-of-treasures-from-viennese-vaults'><h2>Wes Anderson presents box of 'treasures' from Viennese vaults</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181109/austrian-president-warns-against-scapegoating-on-anniversary-of-nazi-pogrom'><h2>Austrian president warns against 'politics of scapegoating' on anniversary of Nazi pogrom</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181109/austria-says-retired-colonel-suspected-of-spying-for-russia'><h2>Austria says retired colonel suspected of spying for Russia</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dbdf468147">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<div><a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<div><a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<div><a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20180406/austrian-guests-pack-mozarts-childhood-violin-for-state-visit-to-china" class='headline-img'>
										<img src="/userdata/images/article/61724b1b85c9884fabcb4af1878ecb2a212818443cfcd7209b3c01a93a745e83.jpg" alt="Austrian guests pack Mozart&#039;s childhood violin for state visit to China "/>
									</a>
								<a href="/20180406/austrian-guests-pack-mozarts-childhood-violin-for-state-visit-to-china"><h2>Austrian guests pack Mozart's childhood violin for state visit to China </h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180120/europe-brings-on-charm-and-blue-skies-to-lure-chinese-tourists" class='headline-img'>
										<img src="/userdata/images/article/f7cc6adbdd43b9d5fb7d2e22cf2a38fc89321a33922d0aa39919e20f657db3e7.jpg" alt="Europe brings on charm and blue skies to lure Chinese tourists"/>
									</a>
								<a href="/20180120/europe-brings-on-charm-and-blue-skies-to-lure-chinese-tourists"><h2>Europe brings on charm and blue skies to lure Chinese tourists</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20170213/man-finds-269500-euros-in-his-cellar-and-hands-it-to-the-police" class='headline-img'>
										<img src="/userdata/images/article/2fabc5571e627a6a5873ce7e42f1775c39934faaae7d97d073ddb04722697165.jpg" alt="Man finds &euro;269,500 in his cellar - and hands it to the police "/>
									</a>
								<a href="/20170213/man-finds-269500-euros-in-his-cellar-and-hands-it-to-the-police"><h2>Man finds €269,500 in his cellar - and hands it to the police </h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20160824/chinese-lantern-festival-delights-and-amazes" class='headline-img'>
										<img src="/userdata/images/article/3d3ce697c5bdb3f41564729414b0ddff769fef85d75c3666e0dc64929e3fa898.jpg" alt="Chinese Lantern Festival delights and amazes"/>
									</a>
								<a href="/20160824/chinese-lantern-festival-delights-and-amazes"><h2>Chinese Lantern Festival delights and amazes</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20160727/austrians-opt-for-sex-toys-over-professional-development" class='headline-img'>
										<img src="/userdata/images/article/bde4e06f71ba1bc205f01162c868da41c00e905aa95464df564f9310b0900ff1.jpg" alt="Austrians spend big on meat, leisure time...and sex toys"/>
									</a>
								<a href="/20160727/austrians-opt-for-sex-toys-over-professional-development"><h2>Austrians spend big on meat, leisure time...and sex toys</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181113/eu-publishes-contingency-plan-for-no-deal-brexit'>EU's 'no-deal' Brexit plan spells out bad news for British travellers</a></li><li><a href='/20181109/brexit-road-tripper-it-has-made-me-appreciate-what-europe-has-to-offer-and-what-we-have-to-lose'>Brexit road-tripper: 'It has made me appreciate what Europe has to offer and what we have to lose'</a></li><li><a href='/20181108/the-local-takes-home-two-gongs-at-media-awards'>The Local takes home two gongs at media awards</a></li><li><a href='/20181120/plane-flying-from-vienna-to-frankfurt-turns-back-due-to-smoke-in-cockpit'>Plane flying from Vienna to Frankfurt forced to turn back due to smoke in cockpit</a></li><li><a href='/20181123/berlin-man-95-charged-over-36000-deaths-in-nazi-camp'>Berlin man, 95, charged with over 36,000 deaths at Nazi camp</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-fd4a5c46ac">
  <h2 class="col2-fd4a5c46ac-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-fd4a5c46ac-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/we-are-looking-for-an-economics-teacher-in-zurich-ch/'>We are looking for an Economics Teacher.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sewing-teacher-in-stockholm-stockholm-county-se/'>Sewing Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/science-teacher-in-stockholm-county-se/'>Science Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/creative-marketing-intern-in-stockholm-county-se/'>Creative marketing intern</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-business-lecturers-to-join-our-business-school-in-munich-bavaria-de/'>Part -time business lecturers to join our Business School</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/administration-officer-in-munich-bavaria-de/'>Looking for an Administration Officer to join our dynamic international team</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-admissions-officer-in-munich-bavaria-de/'>Sales & Admissions Officer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/campaign-success-manager-in-stockholm-stockholm-county-se/'>Campaign Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-marketing-manager-membership-and-jobs-in-stockholm-county-se/'>Digital Marketing Manager (Membership and Jobs)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/teaching-assistant-part-time-in-hamburg-de/'>Teaching Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/uk-project-leader-for-sports-betting-and-sports-web-sites-in-stockholm-stockholm-county-se/'>UK project leader for sports betting and sports web sites</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/spanish-speaking-enterprise-support-advisor-in-cork-munster-ie/'>Spanish speaking Enterprise Support Advisor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-cork-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/enterprise-technical-support-advisor-swedish-speaking-aha-in-cork-munster-ie/'>Enterprise Technical Support Advisor - Swedish Speaking (AHA)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/apple-product-verification-german-speaking-in-cork-munster-ie/'>Apple Product Verification - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-advisor-german-speaking-in-cork-munster-ie/'>Customer Support Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/apple-product-verification-nordic-in-cork-munster-ie/'>Apple Product Verification - Nordic</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-project-manager-mf-spanishitalian-native-speaker-in-burscheid-north-rhine-westphalia-de/'>International Project Manager (m/f) - Spanish/Italian native speaker</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/inbound-sales-representative-german-speaking-in-stockholm-stockholm-county-se/'>Inbound sales representative, German speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/pr-communications-manager-mf-in-berlin-berlin-de/'>PR & Communications Manager (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-fd4a5c46ac">
	<h2 class="col2-fd4a5c46ac-title">Noticeboard</h2>
	<div class="col2-fd4a5c46ac-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>28/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/7'>INSURANCE from a native English speaker</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/6'>algarve portugal mountain plot with container home for sale!</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalAustria"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>




<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>