<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss' />
	<link rel='amphtml' href='https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Holocaust survivor Marko Feingold, 104, recalls the Anschluss - The Local</title>
	<meta name='description' content='&quot;Even before the Anschluss, Austrians had the Nazi symbol hidden under their lapels,&quot; says Marko Feingold, the oldest living Austrian survivor of the Holocaust.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/31bcc123766a583785a25ba2c85bc417ea6f9c4af13eb2d37a60beb6fba76c83.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss" />
		<meta property="og:title" content="Holocaust survivor Marko Feingold, 104, recalls the Anschluss" />
		<meta property="og:description" content="Even before the Anschluss, Austrians had the Nazi symbol hidden under their lapels, says Marko Feingold, the oldest living Austrian survivor of the Holocaust." />
		<meta property="article:published_time" content="2018-03-17T13:50:00+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Holocaust survivor Marko Feingold, 104, recalls the Anschluss" />
		<meta name="twitter:description" content="Even before the Anschluss, Austrians had the Nazi symbol hidden under their lapels, says Marko Feingold, the oldest living Austrian survivor of the Holocaust." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/31bcc123766a583785a25ba2c85bc417ea6f9c4af13eb2d37a60beb6fba76c83.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.at/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss",
    url: "https://www.thelocal.at/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss",
    maincontent: "div#article",
    title: "Holocaust survivor Marko Feingold, 104, recalls the Anschluss",
    pubdate: "2018-03-17T13:50:00+01:00",
    authors: "AFP",
    sections: "News>National",
    tags: "holocaust, nazis, Anschluss",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'AT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'AT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'AT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'AT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_banner_1', [300, 75], 'at_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.at/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Austria's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalAustria'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalAustria'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/vienna-vienna/'>Jobs in Vienna</a></li><li><a href='https://jobs.thelocal.com/jobs-in/styria-graz/'>Jobs in Graz</a></li><li><a href='https://jobs.thelocal.com/jobs-in/salzburg-salzburg/'>Jobs in Salzburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/upper-austria-linz/'>Jobs in Linz</a></li>
		<li><a href='/jobs/'>All jobs in Austria</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Holocaust survivor Marko Feingold, 104, recalls the Anschluss</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.de'>news@thelocal.de</a>									</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
							</div>
			
			<div class="article-date" title="*Updated: 17 March 2018 13:50 CET+01:00">
				17 March 2018<br />
				13:50 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/holocaust' class='article-keyword'>holocaust</a><a href='/tag/nazis' class='article-keyword'>nazis</a><a href='/tag/anschluss' class='article-keyword'>anschluss</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Holocaust+survivor+Marko+Feingold%2C+104%2C+recalls+the+Anschluss&body=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Holocaust+survivor+Marko+Feingold%2C+104%2C+recalls+the+Anschluss&via=TheLocalAustria&url=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Holocaust survivor Marko Feingold, 104, recalls the Anschluss" alt="Holocaust survivor Marko Feingold, 104, recalls the Anschluss" src="/userdata/images/article/31bcc123766a583785a25ba2c85bc417ea6f9c4af13eb2d37a60beb6fba76c83.jpg" />
						</div>
			<div class='article-photo-credit'>Marko Feingold, 104, at the Israeli Cultural Centre in Salzburg, Austria on Thursday. Photo: JOE KLAMAR / AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.de'>news@thelocal.de</a>											</br><a href="https://twitter.com/thelocalgermany" target="_blank">@thelocalgermany</a>
									</div>
								<div class="article-date">
					17 March 2018				</div>
				<div class="article-time">
					13:50 CET+01:00				</div>
			</div>

			<div id="article-description">
				"Even before the Anschluss, Austrians had the Nazi symbol hidden under their lapels," says Marko Feingold, the oldest living Austrian survivor of the Holocaust.			</div>

			<div id='article-body'><div>
	Almost 105 years old, he shared with AFP his sometimes startling memories of Hitler&#39;s takeover of Austria in March 1938 and how anti-Semitism lingered on well after the war.</div>
<div>
	 </div>
<div>
	"Anti-Semitism was already very much in evidence in the 1920s," he says.</div>
<div>
	 </div>
<div>
	"But [Austro-fascist chancellors of the 1930s] Dollfuss and Schuschnigg created such poverty that 80 percent of Austrians welcomed the Anschluss", the centenarian Jewish community leader in the city of Salzburg recalls.</div>
<div>
	 </div>
<div>
	Feingold had moved to Italy in the 1930s to escape that poverty. But he happened to find himself back in Vienna when, on March 13 1938, German troops made their triumphant entry into the Austrian capital. He was 24 years old and admits to having "no idea" of the true nature of what was afoot, as Vienna celebrated the Nazis&#39; arrival in a carnival atmosphere.</div>
<div>
	 </div>
<div>
	But reality soon hit home. "They say it was Germany which occupied Austria. But it was the Austrian women who occupied the Germans - every soldier had women throwing themselves at him."</div>
<div>
	 </div>
<div>
	<strong>Three months to live</strong></div>
<div>
	 </div>
<div>
	Feingold&#39;s situation quickly worsened. "The Gestapo came to arrest our father, he was on a pre-prepared list as he was suspected of political activity. Since he wasn&#39;t there they took me and my brother away."</div>
<div>
	 </div>
<div>
	The brothers were "beaten for five days" and later released with orders to leave the country immediately. They travelled to several places before being arrested again in Prague and deported to Auschwitz in 1940.</div>
<div>
	 </div>
<div>
	"At that time, the train tracks stopped two kilometres short of the camp. We had to walk the last part of the way, being beaten by the SS," he says. "They said I had three months to live. And in fact after two and a half months I was about to succumb to exhaustion when I managed to get transferred to the Neuengamme camp."</div>
<div>
	 </div>
<div>
	From there, Feingold - or inmate 11,996 - was taken to Dachau and then on to Buchenwald where he survived as a construction worker.</div>
<div>
	 </div>
<div>
	But the camp&#39;s liberation in April 1945 didn&#39;t bring a quick return to Vienna. "There were people from 28 countries in the camp. Everyone was able to leave apart from the Austrians, they had to stay in Buchenwald until May," he recalls.</div>
<div>
	 </div>
<div>
	<img alt="Marko Feingold ,104 years old, shows his first adress registration 'Meldezettel' after the WWII at the Israeli Cultural Centre in Salzburg, Austria on March 15, 2018. Nearly 105 years old, Marko Feingold, the oldest surviving Austrian survivor of the death camps, tells AFP about the annexation of his country by Hitler in March 1938. And the persistence of anti-Semitism after the war. JOE KLAMAR / AFP" src="/userdata/images/1521291715_000_12N0EM.jpg" style="max-width: 640px; width: 100%;" title="Marko Feingold ,104 years old, shows his first adress registration 'Meldezettel' after the WWII at the Israeli Cultural Centre in Salzburg, Austria on March 15, 2018. Nearly 105 years old, Marko Feingold, the oldest surviving Austrian survivor of the death camps, tells AFP about the annexation of his country by Hitler in March 1938. And the persistence of anti-Semitism after the war. JOE KLAMAR / AFP" /><br />
	<div>
		<i>Feingold shows his first address registration &#39;Meldezettel&#39; after the WWII at the Israeli Cultural Centre in Salzburg, Austria on Thursday. PHOTO: JOE KLAMAR / AFP</i></div>
</div>
<div>
	 </div>
<div>
	<strong> &#39;We won&#39;t take back the Jews&#39;</strong></div>
<div>
	 </div>
<div>
	When he did try to return to Vienna, along with 127 other survivors, he was faced with another bitter disappointment: no travel allowed through the Soviet occupation zone which surrounded the city.</div>
<div>
	 </div>
<div>
	"A Russian soldier told us that they had orders not to let us pass. The new (social democratic) chancellor Karl Renner had said: &#39;We won&#39;t take back the Jews&#39;," Feingold says.</div>
<div>
	 </div>
<div>
	Having lost his father and siblings in the camps, Feingold went to Salzburg near the German border, which was in the American occupation zone. There he founded a network which helped 100,000 Jews to emigrate to Palestine.</div>
<div>
	 </div>
<div>
	"We had to scheme to get around the occupation authorities, but not with the Austrians: they were happy to see Jews leaving, they were very worried by the prospect of them returning."</div>
<div>
	 </div>
<div>
	After the war Austria took refuge in an official narrative which portrayed the country as a "victim" of the Third Reich and avoided the process of debating complicity in Nazi crimes, as happened in Germany. That meant not confronting the country&#39;s deep-rooted anti-Semitism.</div>
<div>
	 </div>
<div>
	"I had to explain myself to ex-Nazi officials asking about my administrative status when I was deported," says Feingold.</div>
<div>
	 </div>
<div>
	What&#39;s more, "it was impossible to find a job. Someone coming back from the camps had to be a criminal. So I had to strike out on my own." He started a clothes shop in Salzburg which quickly became successful.</div>
<div>
	 </div>
<div>
	<strong>&#39;Covered&#39; in honours</strong></div>
<div>
	 </div>
<div>
	Feingold swore to himself in Auschwitz that he would tell his story and he has done so avidly. Despite his age, he takes part in numerous conferences and events for schoolchildren.</div>
<div>
	 </div>
<div>
	"I must have spoken to around half a million people all in all," he estimates.</div>
<div>
	 </div>
<div>
	And how does he see the current state of the fight against prejudice?</div>
<div>
	 </div>
<div>
	"Anti-Semitism is still there, even when people don&#39;t know why they&#39;re anti-Semites. But I think it is decreasing in the cities," he says.</div>
<div>
	 </div>
<div>
	In Salzburg, the Jewish community has dwindled from 600 members after the war to around 30 today. Feingold says that in the 1960s "many people emigrated because they thought there would be no place for their children in Austria".</div>
<div>
	 </div>
<div>
	However, he says the attitude of officialdom changed at the end of the 1970s: "Ever since that point I&#39;ve been literally covered in honours," he says.</div>
<div>
	 </div>
<div>
	Another one is set to be bestowed on Feingold&#39;s 105th birthday, May 28, when he will be received by conservative Chancellor Sebastian Kurz and Vice-Chancellor Heinz-Christian Strache, leader of the far-right Freedom Party (FPOe).</div>
<div>
	 </div>
<div>
	Feingold says he was impressed by Kurz&#39;s speech marking the 80th anniversary of the Anschluss and adds he has "done more for the Jews that any of his predecessors".</div>
<div>
	 </div>
<div>
	Even though Strache and his party, which was founded by ex-Nazis, have been boycotted by Vienna&#39;s Jewish community, Feingold says he is looking forward to the occasion.</div>
<div>
	 </div>
<div>
	<i>By AFP&#39;s Philippe Schwab</i></div>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/holocaust' class='article-keyword'>holocaust</a><a href='/tag/nazis' class='article-keyword'>nazis</a><a href='/tag/anschluss' class='article-keyword'>anschluss</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Holocaust+survivor+Marko+Feingold%2C+104%2C+recalls+the+Anschluss&body=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Holocaust+survivor+Marko+Feingold%2C+104%2C+recalls+the+Anschluss&via=TheLocalAustria&url=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.de/20180317/holocaust-survivor-marko-feingold-104-recalls-the-anschluss', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="wkgrIGbBqu-6c19322053">
	<h2 id="wkgrIGbBqu-title">From our sponsors</h2>
	<div id="wkgrIGbBqu-6c19322053-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>					<div>
						<a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a>
						<p>Studies show that companies with women in senior management perform better than those without. Yet women are still much less likely to hold leadership positions than men. So, what gives?
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>						<div><a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
		</script>
	</div>
		<div class="related-d50a48054a">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180312/austria-marks-80-years-since'>
															<img src='/userdata/images/article/8b9891ef581d8a6f60ab248dbdeb3fb13e11d8c741e484ad23add26287d05abe.jpg' alt='' />
														</a>
							<div><a href='/20180312/austria-marks-80-years-since'><h2>Austria marks 80 years since its annexation by Nazi Germany </h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180201/austrian-far-right-figure-resigns-over-nazi-song-book-scandal'>
																	<img src='/userdata/images/article/a340b9f074c743e5fa83998d1b584cdfa58dd333b4fe51fcd201a3fc09b7bd86.jpg' alt='' />
																</a>
								<div><a href='/20180201/austrian-far-right-figure-resigns-over-nazi-song-book-scandal'><h2>Austrian far-right figure resigns over 'Nazi songbook' scandal</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180131/austria-to-dissolve-nazi-songbook-fraternity'>
															<img src='/userdata/images/article/d49ce2307633fb632d7491dfbf34d4b83e0f17300d2a88217247b947527e12e1.jpg' alt='' />
														</a>
							<div><a href='/20180131/austria-to-dissolve-nazi-songbook-fraternity'><h2>Austria to dissolve 'Nazi songbook' fraternity</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180124/austria-far-right-candidate-under-pressure-over-nazi-songbook'>
																	<img src='/userdata/images/article/f2b068131e8878c9b8cefe1091ee4b4107a7838b83b66621305739e821f96ffd.jpg' alt='' />
																</a>
								<div><a href='/20180124/austria-far-right-candidate-under-pressure-over-nazi-songbook'><h2> Austria far-right candidate under pressure over Nazi songbook</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170529/italian-masterpiece-stolen-by-nazis-from-austrian-family-goes-on-auction-in-london'><h2>Italian masterpiece stolen by Nazis from Austrian family goes on auction in London</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170215/austrian-police-say-hitler-double-is-obsessed-with-nazi-era'><h2>Austrian police say Hitler double is 'obsessed with Nazi era'</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161201/austrias-race-against-time-to-save-anti-nazi-film'><h2>Austria's race against time to save anti-Nazi film</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20160311/holocaust-re-education-slated-for-prosecutors'><h2>Holocaust re-education slated for prosecutors</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-d50a48054a">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<div><a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<div><a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<div><a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='at_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180313/vienna-knife-attacker-had-islamist-sympathies' class='headline-img'><img src='/userdata/images/article/872b0a1d3e25ead35026f2d0ab4424fee938d4b39cc8342033f480fb49283fec.jpg'
 alt='Vienna knife attacker &#039;clearly had sympathies with political Islam&#039;, authorities say' /></a>
	<a href='/20180313/vienna-knife-attacker-had-islamist-sympathies'><h2>Vienna knife attacker 'clearly had sympathies with political Islam', authorities say</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180312/austria-marks-80-years-since' class='headline-img'><img src='/userdata/images/article/8b9891ef581d8a6f60ab248dbdeb3fb13e11d8c741e484ad23add26287d05abe.jpg'
 alt='Austria marks 80 years since its annexation by Nazi Germany ' /></a>
	<a href='/20180312/austria-marks-80-years-since'><h2>Austria marks 80 years since its annexation by Nazi Germany </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180312/knifeman-killed-at-iranian-ambassadors-austria-residence' class='headline-img'><img src='/userdata/images/article/64b81b4b8439522c90eb29d73178db17d0b1482d7e3e8e6d7251608760397149.jpg'
 alt='Knifeman killed at Iranian ambassador&#039;s Austria residence' /></a>
	<a href='/20180312/knifeman-killed-at-iranian-ambassadors-austria-residence'><h2>Knifeman killed at Iranian ambassador's Austria residence</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180311/leica-camera-fetches-record-24m-in-vienna' class='headline-img'><img src='/userdata/images/article/ad509e92f1d269384a4c2ae847ceb0d87618858898219d1248f5488dbb62c523.jpg'
 alt='Leica camera fetches record €2.4m in Vienna' /></a>
	<a href='/20180311/leica-camera-fetches-record-24m-in-vienna'><h2>Leica camera fetches record €2.4m in Vienna</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180309/suspect-admits-to-vienna-knife-attacks-police' class='headline-img'><img src='/userdata/images/article/b0a8b445c3f2e8d32d883813c24326db1cd7642399ea3e55951432f853865c34.jpg'
 alt='Suspect admits to Vienna knife attacks: police' /></a>
	<a href='/20180309/suspect-admits-to-vienna-knife-attacks-police'><h2>Suspect admits to Vienna knife attacks: police</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-a0c5c62ace">
  <h2 class="col2-a0c5c62ace-title">Noticeboard</h2>
  <div class="col2-a0c5c62ace-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>29/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>Soccer Program for All</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.at/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('at_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>




<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>