<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave' />
	<link rel='amphtml' href='https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave - The Local</title>
	<meta name='description' content='Renowned Austrian film director Michael Haneke condemned on Friday what he called the &quot;witch-hunt&quot; aspect of the #MeToo movement against sexual harassment and violence, suggesting it might hinder artistic creativity.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave",
			"headline": "Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave",
			"datePublished": "2018-02-09T13:55:58+01:00",
			"dateModified": "2018-02-09T13:53:23+01:00",
			"description": "Renowned Austrian film director Michael Haneke condemned on Friday what he called the &quot;witch-hunt&quot; aspect of the #MeToo movement against sexual harassment and violence, suggesting it might hinder artistic creativity.",
			"keywords": ["Me Too"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news.austria@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.at/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.at/userdata/images/article/25be56e555e6cee13b7aec3f4de8d3dccf0d95caa889fe442bc5c34aa675741d.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>In an interview with the Kurier daily, the double Palme d&#39;Or winner also voiced his concerns over the \"new, man-hating puritanism\" he said the movement was bringing in its wake.</p><p>\"Of course I think any kind of rape or sexual coercion should be punished,\" the 75-year-old said.</p><p>\"But the hysteria of condemnations we&#39;re seeing now, pre-empting any proper judgement, I find that disgusting,\" he went on.</p><p>He suggested that some of the accusations that had come to light as part of the movement could have more to do with score-settling than sexual misconduct.</p><p>\"People are being finished off in the media, lives and careers are being ruined,\" he said, going on to ask: \"Have we gone back to the Middle Ages?\"</p><p>Haneke, who won an Oscar for his 2012 film \"Amour\", said that every \"shitstorm\" unleashed by such revelations \"poisons the social climate, andthat makes the debate around this very important theme all the more difficult\".</p><p>He also expressed concern over the impact the current climate could have on artistic freedom.</p><p>\"&#39;In The Realm of the Senses&#39; by Oshima, one of the most profound films ever made on the theme of sexuality, wouldn&#39;t get made today because funding institutions wouldn&#39;t allow it, they would be in thrall to this terror,\" he said.</p><p>The director, who has made 12 feature-length films including \"The White Ribbon\" (2009), is not accused of any misconduct himself.</p><p>He announced at the end of January that he would be making his first TV series, entitled \"Kelvin&#39;s Book\", an English-language dystopian drama.</p><p>Accusations of rape and sexual predation by the film tycoon Harvey Weinstein last year sparked a worldwide deluge of allegations against powerfulmen in entertainment, politics and the media.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/25be56e555e6cee13b7aec3f4de8d3dccf0d95caa889fe442bc5c34aa675741d.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave" />
		<meta property="og:title" content="Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave" />
		<meta property="og:description" content="Renowned Austrian film director Michael Haneke condemned on Friday what he called the witch-hunt aspect of the #MeToo movement against sexual harassment and violence, suggesting it might hinder artistic creativity." />
		<meta property="article:published_time" content="2018-02-09T13:55:58+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave" />
		<meta name="twitter:description" content="Renowned Austrian film director Michael Haneke condemned on Friday what he called the witch-hunt aspect of the #MeToo movement against sexual harassment and violence, suggesting it might hinder artistic creativity." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/25be56e555e6cee13b7aec3f4de8d3dccf0d95caa889fe442bc5c34aa675741d.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave",
    url: "https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave",
    maincontent: "div#article",
    title: "Austria\'s Haneke condemns \'witch-hunt\' and \'new puritanism\' of #MeToo wave",
    pubdate: "2018-02-09T13:55:58+01:00",
    authors: "AFP",
    sections: "News",
    tags: "Me Too",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.at/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Austria's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalAustria'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalAustria'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/vienna-vienna/'>Jobs in Vienna</a></li><li><a href='https://jobs.thelocal.com/jobs-in/styria-graz/'>Jobs in Graz</a></li><li><a href='https://jobs.thelocal.com/jobs-in/salzburg-salzburg/'>Jobs in Salzburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/upper-austria-linz/'>Jobs in Linz</a></li>
		<li><a href='/jobs/'>All jobs in Austria</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>									</br><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
							</div>
			
			<div class="article-date" title="*Updated: 9 February 2018 13:53 CET+01:00">
				9 February 2018<br />
				13:55 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/me+too' class='article-keyword'>me too</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austria%27s+Haneke+condemns+%27witch-hunt%27+and+%27new+puritanism%27+of+%23MeToo+wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austria%27s+Haneke+condemns+%27witch-hunt%27+and+%27new+puritanism%27+of+%23MeToo+wave&via=TheLocalAustria&url=https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave" alt="Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave" src="/userdata/images/article/25be56e555e6cee13b7aec3f4de8d3dccf0d95caa889fe442bc5c34aa675741d.jpg" />
						</div>
			<div class='article-photo-credit'>AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>											</br><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
									</div>
								<div class="article-date">
					9 February 2018				</div>
				<div class="article-time">
					13:55 CET+01:00				</div>
			</div>

			<div id="article-description">
				Renowned Austrian film director Michael Haneke condemned on Friday what he called the "witch-hunt" aspect of the #MeToo movement against sexual harassment and violence, suggesting it might hinder artistic creativity.			</div>

			<div id='article-body'><p>
	In an interview with the Kurier daily, the double Palme d&#39;Or winner also voiced his concerns over the "new, man-hating puritanism" he said the movement was bringing in its wake.</p>
<p>
	"Of course I think any kind of rape or sexual coercion should be punished," the 75-year-old said.</p>
<p>
	"But the hysteria of condemnations we&#39;re seeing now, pre-empting any proper judgement, I find that disgusting," he went on.</p>
<p>
	He suggested that some of the accusations that had come to light as part of the movement could have more to do with score-settling than sexual misconduct.</p>
<p>
	"People are being finished off in the media, lives and careers are being ruined," he said, going on to ask: "Have we gone back to the Middle Ages?"</p>
<p>
	Haneke, who won an Oscar for his 2012 film "Amour", said that every "shitstorm" unleashed by such revelations "poisons the social climate, and<br />
	that makes the debate around this very important theme all the more difficult".</p>
<p>
	He also expressed concern over the impact the current climate could have on artistic freedom.</p>
<p>
	"&#39;In The Realm of the Senses&#39; by Oshima, one of the most profound films ever made on the theme of sexuality, wouldn&#39;t get made today because funding institutions wouldn&#39;t allow it, they would be in thrall to this terror," he said.</p>
<p>
	The director, who has made 12 feature-length films including "The White Ribbon" (2009), is not accused of any misconduct himself.</p>
<p>
	He announced at the end of January that he would be making his first TV series, entitled "Kelvin&#39;s Book", an English-language dystopian drama.</p>
<p>
	Accusations of rape and sexual predation by the film tycoon Harvey Weinstein last year sparked a worldwide deluge of allegations against powerful<br />
	men in entertainment, politics and the media.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/me+too' class='article-keyword'>me too</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austria%27s+Haneke+condemns+%27witch-hunt%27+and+%27new+puritanism%27+of+%23MeToo+wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austria%27s+Haneke+condemns+%27witch-hunt%27+and+%27new+puritanism%27+of+%23MeToo+wave&via=TheLocalAustria&url=https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ofxWpMrmiv-f9eb4e5e13">
	<h2 id="ofxWpMrmiv-title">From our sponsors</h2>
	<div id="ofxWpMrmiv-f9eb4e5e13-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><img src='/userdata/images/article/09924a3b6802f93c6e35cf895b97f3b07ae66b208823c0155a7eb69ed8ab6043.jpg' alt='' /></a>					<a href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><h2>How will Brexit affect UK pension holders living abroad?</h2></a>
					<p>Find out what you can do to protect your UK pension from hefty taxes.
</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>						<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>							<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
		</script>
	</div>
		<div class="related-86acb76556">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171124/sexual-assault-allegations-emerge-in-austrian-elite-skiing'>
															<img src='/userdata/images/article/efc9a6994fd56fba3e63da244828681cda6d23a7afaf86783bb5911fe1574b5c.jpg' alt='' />
														</a>
							<a href='/20171124/sexual-assault-allegations-emerge-in-austrian-elite-skiing'><h2>Sexual assault allegations emerge in Austria's professional skiing scene</h2></a>
						</div>
											</div>
																																	</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-86acb76556">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180209/topless-protest-at-high-society-vienna-ball' class='headline-img'><img src='/userdata/images/article/d1e5e6ea1d4500fc681846f896a68937ecd4dd48e7ed585ea42778e7301d125b.jpg'
 alt='Topless activist gatecrashes high-society Vienna ball' /></a>
	<a href='/20180209/topless-protest-at-high-society-vienna-ball'><h2>Topless activist gatecrashes high-society Vienna ball</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180209/israeli-mp-to-meet-far-right-austrian-vice-chancellor' class='headline-img'><img src='/userdata/images/article/54aa000f70ad37c2ca8343c84bcc123c6a49a3417660d8eb0d3a6bcf7bd84418.jpg'
 alt='Israeli MP to meet far-right Austrian vice chancellor' /></a>
	<a href='/20180209/israeli-mp-to-meet-far-right-austrian-vice-chancellor'><h2>Israeli MP to meet far-right Austrian vice chancellor</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180203/austrian-doctors-launch-anti-smoking-petition' class='headline-img'><img src='/userdata/images/article/98c23e12322d6037f160d5a4e4c39fd830b97564d16ec8f29adfc77cb34ed287.jpg'
 alt=' Austrian doctors launch anti-smoking petition ' /></a>
	<a href='/20180203/austrian-doctors-launch-anti-smoking-petition'><h2> Austrian doctors launch anti-smoking petition </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180202/austria-shaken-by-nazi-songbook-scandal' class='headline-img'><img src='/userdata/images/article/fffd1721b73a39b94827ac80524dabadc88fc7f366516c060826c7ad11ed8eec.jpg'
 alt=' Austria shaken by &#039;Nazi songbook&#039; scandal' /></a>
	<a href='/20180202/austria-shaken-by-nazi-songbook-scandal'><h2> Austria shaken by 'Nazi songbook' scandal</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180201/austrian-far-right-figure-resigns-over-nazi-song-book-scandal' class='headline-img'><img src='/userdata/images/article/a340b9f074c743e5fa83998d1b584cdfa58dd333b4fe51fcd201a3fc09b7bd86.jpg'
 alt='Austrian far-right figure resigns over &#039;Nazi songbook&#039; scandal' /></a>
	<a href='/20180201/austrian-far-right-figure-resigns-over-nazi-song-book-scandal'><h2>Austrian far-right figure resigns over 'Nazi songbook' scandal</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180209/austrias-haneke-condemns-witch-hunt-and-new-puritanism-of-metoo-wave'>Austria's Haneke condemns 'witch-hunt' and 'new puritanism' of #MeToo wave</a></li><li><a href='/20180209/topless-protest-at-high-society-vienna-ball'>Topless activist gatecrashes high-society Vienna ball</a></li><li><a href='/20180209/israeli-mp-to-meet-far-right-austrian-vice-chancellor'>Israeli MP to meet far-right Austrian vice chancellor</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-f59d147256">
  <h2 class="col2-f59d147256-title">Noticeboard</h2>
  <div class="col2-f59d147256-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>29/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>Soccer Program for All</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.at/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='at_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('at_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>




<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>