<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma' />
	<link rel='amphtml' href='https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Austria refuses to treat suspected Isis fighter in a coma - The Local</title>
	<meta name='description' content='Austria&#039;s new interior ministry on Wednesday refused to allow a suspected Islamic State group fighter to travel from Georgia to Vienna for emergency surgery, saying it would pose a &quot;major&quot; security risk.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma",
			"headline": "Austria refuses to treat suspected Isis fighter in a coma",
			"datePublished": "2018-01-11T10:54:02+01:00",
			"dateModified": "2018-01-11T10:54:02+01:00",
			"description": "Austria&#39;s new interior ministry on Wednesday refused to allow a suspected Islamic State group fighter to travel from Georgia to Vienna for emergency surgery, saying it would pose a &quot;major&quot; security risk.",
			"keywords": ["security","isis"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news.austria@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.at/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.at/userdata/images/article/02b1fe5aa572f40879551e2e713516f9f3c2d9bd34da12c05e6b7ed9e89c1eeb.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>Temirlan M, 19, is in a coma after being shot in the head during a special forces operation in northern Georgia on December 26th, the Kronen Zeitung newspaper reported.</p><p>He is believed to be linked to Chechen warlord Akhmed Chatayev, who is suspected of organising a 2016 attack at Istanbul&#39;s airport.</p><p>Georgian authorities asked that the man receive emergency surgery in a Viennese hospital but a spokesman for Austria&#39;s interior ministry said the government had vetoed his entrance to the country.</p><p>The arrival of Temirlan M would pose a \"major risk to domestic security,\" the spokesman said, adding that possible rescue or blackmail attempts could be made if the man entered the country.</p><p>A country of 8.7 million people with a large Chechen community, Austria has one of Europe&#39;s highest numbers of foreign jihadists per capita.</p><p>Chatayev was killed during a counter-terror operation in Georgia&#39;s capital Tbilisi in November.</p><p>He had been identified by Turkish media as the organiser of a triple suicide bombing at Istanbul&#39;s main airport in June 2016 in which 46 people were killed and more than 200 wounded.</p><p>Austria&#39;s new government, a coalition between the conservative People&#39;s Party (ÖVP) and the far-right FPÖ entered office in mid-December, pledging to stop illegal immigration and to make national security a priority.</p><p>The FPÖ party runs the interior ministry.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/at/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/at/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/at/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/at/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.at/userdata/images/article/02b1fe5aa572f40879551e2e713516f9f3c2d9bd34da12c05e6b7ed9e89c1eeb.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma" />
		<meta property="og:title" content="Austria refuses to treat suspected Isis fighter in a coma" />
		<meta property="og:description" content="Austria's new interior ministry on Wednesday refused to allow a suspected Islamic State group fighter to travel from Georgia to Vienna for emergency surgery, saying it would pose a major security risk." />
		<meta property="article:published_time" content="2018-01-11T10:54:02+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalaustria" />
		<meta name="twitter:title" content="Austria refuses to treat suspected Isis fighter in a coma" />
		<meta name="twitter:description" content="Austria's new interior ministry on Wednesday refused to allow a suspected Islamic State group fighter to travel from Georgia to Vienna for emergency surgery, saying it would pose a major security risk." />
					<meta name="twitter:image" content="https://www.thelocal.at/userdata/images/article/02b1fe5aa572f40879551e2e713516f9f3c2d9bd34da12c05e6b7ed9e89c1eeb.jpg" />
						<meta property='fb:pages' content='1426552570931475' />
<meta property='fb:app_id' content='1901401616750401' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma",
    url: "https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma",
    maincontent: "div#article",
    title: "Austria refuses to treat suspected Isis fighter in a coma",
    pubdate: "2018-01-11T10:54:02+01:00",
    authors: "AFP",
    sections: "News>Politics",
    tags: "security, isis",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.at.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/at_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'at_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_2', [728, 90], 'at_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_leaderboard_4', [728, 90], 'at_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_1', [[300, 250], [250, 250]], 'at_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_2', [[300, 250], [250, 250]], 'at_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_3', [[300, 250], [250, 250]], 'at_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_mpu_4', [[300, 250], [250, 250]], 'at_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_1', [[300, 250], [300, 600]], 'at_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/at_half_page_2', [[300, 250], [300, 600]], 'at_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="austria" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-24', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a class="no_under">Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-at.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.at/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Austria's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.at/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.at/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalAustria'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalAustria'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Austria</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/vienna-vienna/'>Jobs in Vienna</a></li><li><a href='https://jobs.thelocal.com/jobs-in/styria-graz/'>Jobs in Graz</a></li><li><a href='https://jobs.thelocal.com/jobs-in/salzburg-salzburg/'>Jobs in Salzburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/upper-austria-linz/'>Jobs in Linz</a></li>
		<li><a href='/jobs/'>All jobs in Austria</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='at_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Austria refuses to treat suspected Isis fighter in a coma</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>									</br><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
							</div>
			
			<div class="article-date" title="*Updated: 11 January 2018 10:54 CET+01:00">
				11 January 2018<br />
				10:54 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/security' class='article-keyword'>security</a><a href='/tag/isis' class='article-keyword'>isis</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austria+refuses+to+treat+suspected+Isis+fighter+in+a+coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austria+refuses+to+treat+suspected+Isis+fighter+in+a+coma&via=TheLocalAustria&url=https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Austria refuses to treat suspected Isis fighter in a coma" alt="Austria refuses to treat suspected Isis fighter in a coma" src="/userdata/images/article/02b1fe5aa572f40879551e2e713516f9f3c2d9bd34da12c05e6b7ed9e89c1eeb.jpg" />
						</div>
			<div class='article-photo-credit'>Austrian President Alexander Van der Bellen (R) hands over the letter of appointment to Interior Minister Herbert Kickl during the inauguration ceremony of the new government in December. Photo: AFP </div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.austria@thelocal.com'>news.austria@thelocal.com</a>											</br><a href="https://twitter.com/thelocalaustria" target="_blank">@thelocalaustria</a>
									</div>
								<div class="article-date">
					11 January 2018				</div>
				<div class="article-time">
					10:54 CET+01:00				</div>
			</div>

			<div id="article-description">
				Austria's new interior ministry on Wednesday refused to allow a suspected Islamic State group fighter to travel from Georgia to Vienna for emergency surgery, saying it would pose a "major" security risk.			</div>

			<div id='article-body'><p>
	Temirlan M, 19, is in a coma after being shot in the head during a special forces operation in northern Georgia on December 26th, the Kronen Zeitung newspaper reported.</p>
<p>
	He is believed to be linked to Chechen warlord Akhmed Chatayev, who is suspected of organising a 2016 attack at Istanbul&#39;s airport.</p>
<p>
	Georgian authorities asked that the man receive emergency surgery in a Viennese hospital but a spokesman for Austria&#39;s interior ministry said the government had vetoed his entrance to the country.</p>
<p>
	The arrival of Temirlan M would pose a "major risk to domestic security," the spokesman said, adding that possible rescue or blackmail attempts could be made if the man entered the country.</p>
<p>
	A country of 8.7 million people with a large Chechen community, Austria has one of Europe&#39;s highest numbers of foreign jihadists per capita.</p>
<p>
	Chatayev was killed during a counter-terror operation in Georgia&#39;s capital Tbilisi in November.</p>
<p>
	He had been identified by Turkish media as the organiser of a triple suicide bombing at Istanbul&#39;s main airport in June 2016 in which 46 people were killed and more than 200 wounded.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=5bed12a6f5faf4760983acae7875d135'></script><p>
	Austria&#39;s new government, a coalition between the conservative People&#39;s Party (ÖVP) and the far-right FPÖ entered office in mid-December, pledging to stop illegal immigration and to make national security a priority.</p>
<p>
	The FPÖ party runs the interior ministry.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/security' class='article-keyword'>security</a><a href='/tag/isis' class='article-keyword'>isis</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Austria+refuses+to+treat+suspected+Isis+fighter+in+a+coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Austria+refuses+to+treat+suspected+Isis+fighter+in+a+coma&via=TheLocalAustria&url=https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.at/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='at_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="mJnHXypjeg-6a20510fb3">
	<h2 id="mJnHXypjeg-title">From our sponsors</h2>
	<div id="mJnHXypjeg-6a20510fb3-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>					<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					<p>Anyone who owns a pet or loves to travel needs to see this.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><img src='/userdata/images/article/cb6d0fdbfc7bd0bd637920fd1207fd02b4580a05a61f6370c38d3440f097ef5b.jpg' alt='' /></a>						<a href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><h2>Unique volunteer opportunity lets you discover yourself while helping others</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>							<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/qvwh' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=0')
		</script>
	</div>
		<div class="related-efdea866fa">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180108/austrian-teen-charged-with-plotting-terror-attack-with-german-boy'>
															<img src='/userdata/images/article/533ae3d17b3c47dd92cc0cb342bffb20be42ab8c325b7b62871c74bd46ecb329.jpg' alt='' />
														</a>
							<a href='/20180108/austrian-teen-charged-with-plotting-terror-attack-with-german-boy'><h2>Austrian teen charged with plotting Christmas market attack with German boy </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171012/border-controls-between-austria-and-germany-to-stay-in-place-berlin-confirms'>
																	<img src='/userdata/images/article/67ee8c24e9832815d2fb05717f6844f0e09cc7a3ae559b09ec04198ca335e2ac.jpg' alt='' />
																</a>
								<a href='/20171012/border-controls-between-austria-and-germany-to-stay-in-place-berlin-confirms'><h2>Border controls between Austria and Germany to stay in place, Berlin confirms</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170711/austria-double-murder-suspect-was-is-supporter-police'>
															<img src='/userdata/images/article/74d0f21e09b6b2c46b60047dcb496ae7d0a50ce96b6c91e30fba01bb2db7cbe3.jpg' alt='' />
														</a>
							<a href='/20170711/austria-double-murder-suspect-was-is-supporter-police'><h2>Austria: Suspect in double-murder of elderly couple 'was Isis supporter'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170202/austrian-terror-suspect-planned-to-set-off-bomb-at-ramstein-air-base'>
																	<img src='/userdata/images/article/32af96e36756c12b24f0cb7b60a6ee68914c31237707b86ba53954582e9a7700.jpg' alt='' />
																</a>
								<a href='/20170202/austrian-terror-suspect-planned-to-set-off-bomb-at-ramstein-air-base'><h2>Austrian terror suspect 'planned to bomb Ramstein Air Base'</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170123/12-year-old-boy-part-of-austrian-islamic-extremist-network'><h2>'12-year-old boy' part of Austrian Islamic extremist cell</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161017/syrian-asylum-seeker-in-court-on-terrorism-charges'><h2>Syrian asylum seeker in court on terror charges</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161013/austrian-would-be-teen-jihadis-get-custody'><h2>Austrian would-be teen jihadis get custody</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160920/kurz-asks-former-isis-sex-slave-to-be-ambassador-for-osce'><h2>Kurz asks Isis survivor to be OSCE ambassador</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='at_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-efdea866fa">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><img src='/userdata/images/article/ad3199121d49494c5286909d7e7e7c91ee051a8f647355616d284f5f9a0916a6.jpg' alt='' /></a>						<a href='/20161221/things-you-only-get-once-youve-celebrated-christmas-and-new-year-in-austria'><h2>12 things you only get once you’ve celebrated Christmas and New Year in Austria</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161217/13-mortifying-mistakes-german-learners-always-make'><img src='/userdata/images/article/a55ee214a1f5e8995658ed4bd2fd0bb82534a4fd244f764d86ba4d187b363f92.jpg' alt='' /></a>							<a href='/20161217/13-mortifying-mistakes-german-learners-always-make'><h2>12 mortifying mistakes German learners always make</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><img src='/userdata/images/article/9c2f1f8e5d6675672e1e3d1e7aa63c22fece20a36d270b449cf42b9e5b4c7f4e.jpg' alt='' /></a>						<a href='/20161213/10-unmissable-places-in-austria-to-visit-this-winter'><h2>10 unmissable places in Austria to visit this winter</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='at_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161125/how-to-behave-in-an-austrian-sauna'><h2>11 tips on how to behave in an Austrian sauna</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161124/celebrating-a-birthday-on-the-cheap-in-austria'><h2>Celebrating your birthday on the cheap in Austria</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161124/7-things-austrians-do-that-can-make-foreigners-feel-awkward'><h2>8 things Austrians do that can make foreigners feel awkward</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161121/why-salzburg-is-austrias-most-inspiring-city'><h2>Why Salzburg is Austria’s most inspiring city</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='at_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180112/austrias-interior-minister-provokes-outrage-with-call-to-concentrate-migrants' class='headline-img'><img src='/userdata/images/article/fa8a5d03ee13de338c72c95ac83856a9f3c2d9bd34da12c05e6b7ed9e89c1eeb.jpg'
 alt='Austria&#039;s far-right interior minister provokes outrage with call to &#039;concentrate&#039; migrants' /></a>
	<a href='/20180112/austrias-interior-minister-provokes-outrage-with-call-to-concentrate-migrants'><h2>Austria's far-right interior minister provokes outrage with call to 'concentrate' migrants</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180110/austria-investigates-football-chief-for-alleged-corruption' class='headline-img'><img src='/userdata/images/article/2b822618c38bf44b2ab5ad7a6d32269c99c804e6575cbb35d9851a12d909c133.jpg'
 alt='Austria investigates football chief for alleged corruption' /></a>
	<a href='/20180110/austria-investigates-football-chief-for-alleged-corruption'><h2>Austria investigates football chief for alleged corruption</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180106/racism-row-online-in-austria-over-muslim-new-years-baby' class='headline-img'><img src='/userdata/images/article/b660e5b9006a6999d548f5e1e368e041c793d857e86c5b05d5cbc3c080689fca.jpg'
 alt='Racism row online in Austria over Muslim New Year&#039;s baby' /></a>
	<a href='/20180106/racism-row-online-in-austria-over-muslim-new-years-baby'><h2>Racism row online in Austria over Muslim New Year's baby</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180101/vienna-waltzes-the-world-into-2018' class='headline-img'><img src='/userdata/images/article/06155cf537af9888a1b058ecf754695290e4b71cecc44ce85206fbd647f25fdf.jpg'
 alt='Vienna waltzes the world into 2018' /></a>
	<a href='/20180101/vienna-waltzes-the-world-into-2018'><h2>Vienna waltzes the world into 2018</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/austrian-far-right-condemns-international-call-for-boycott' class='headline-img'><img src='/userdata/images/article/97d99549b5780478e090e27e9e752e1328148d2752aa22f03ae036c53777fee1.jpg'
 alt='Austrian far-right condemns international call for boycott of its cabinet members' /></a>
	<a href='/20171229/austrian-far-right-condemns-international-call-for-boycott'><h2>Austrian far-right condemns international call for boycott of its cabinet members</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/orka' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112169&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180111/austria-refuses-to-treat-suspected-isis-fighter-in-a-coma'>Austria refuses to treat suspected Isis fighter in a coma</a></li><li><a href='/20180110/austria-investigates-football-chief-for-alleged-corruption'>Austria investigates football chief for alleged corruption</a></li><li><a href='/20180112/austrias-interior-minister-provokes-outrage-with-call-to-concentrate-migrants'>Austria's far-right interior minister provokes outrage with call to 'concentrate' migrants</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='at_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-70c5d7d9ec">
  <h2 class="col2-70c5d7d9ec-title">Noticeboard</h2>
  <div class="col2-70c5d7d9ec-panel">
        <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='at_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('at_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalAustria">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>



	</body>
</html>